bug


Category definition for bug (1)
When a reply is moved to a new topic, the notification flow is disconnected (2)
Cannot disable user eduction message - first (n) new posts (2)
Custom footer disappears on some profile pages (3)
TL4 users can see Delete Selected option when selecting all posts from admin wrench (4)
Disappearing posts in 2.1.0.beta2 (4)
Markdown css styles not shown when RTL is enable (8)
Setup wizard emoji wrong in subfolder install ( 2 ) (33)
Welcome message for approved users incorrect (4)
JavaScript not loading on certain pages (4)
No longer able to select some themes as default (1)
When a "Notify Author"-flagged post is deleted, @system says thanks (2)
Can't scroll through list of user's groups if more than one page (1)
'Your post contains words that aren't allowed' ... but which ones? ( 2 ) (35)
Warning on @mentions and security permissions (8)
Markdown table missing from edit history (3)
Uploading favicon.ico (7)
Wizard doesn't remember the mission statement (5)
Trust Level and Trust Level group assignment not in sync (1)
Editing Canned Replies needs Reload to apply changes (4)
Mass operations dialog – long i18n texts overlap with button boundaries (4)
Topics failing validation after migration throw '422' error instead of "nice" message (5)
Wrong number of topics in categories in the hamburger-menu (12)
Triggering a backup via admin API causes the api_key to become only valid for system user (7)
Topic quoting itself displays reply indicator (20)
Unable to focus on new topic link that appears on the page via keyboard (5)
New email templates not used -- Mail still sent in old template (9)
Bulk tag buttons appear when tagging is disabled (5)
Basic site logos should hit the CDN (4)
"We haven't seen you in a while" doesn't actually bring you to Top (8)