|
Are very long words not allowed in topic titles?
|
|
16
|
3729
|
15 de Junho de 2015
|
|
Preview is changing casing of @ mentions
|
|
1
|
915
|
15 de Junho de 2015
|
|
Endless Spinner - Topic Not Found
|
|
6
|
1574
|
10 de Junho de 2015
|
|
Docker launcher fails with message «/pups/lib/pups/cli.rb:15:in `split': invalid byte sequence in US-ASCII» then container *.yml file contains non-ASCII symbols
|
|
3
|
2346
|
10 de Junho de 2015
|
|
Twitter oneboxed content breaking ssl
|
|
3
|
2213
|
9 de Junho de 2015
|
|
Items filter improperly when searching Admin/Settings
|
|
5
|
1316
|
9 de Junho de 2015
|
|
Banner topic image can't be customized
|
|
3
|
1268
|
8 de Junho de 2015
|
|
Links in imported blog comments are relative & broken
|
|
3
|
1274
|
8 de Junho de 2015
|
|
If front forum page is categores list then Discurse assigns it bad title for SEO with "Categories - " prefix if JavaScript disabled
|
|
2
|
1336
|
8 de Junho de 2015
|
|
Missing emoji autocomplete
|
|
1
|
1448
|
5 de Junho de 2015
|
|
Must approve own posts as staff?
|
|
14
|
3177
|
5 de Junho de 2015
|
|
Images size properly in the preview window, but not in the post
|
|
2
|
1147
|
4 de Junho de 2015
|
|
HTML entities with combining diacritics not rendered in baked post
|
|
1
|
1037
|
3 de Junho de 2015
|
|
Admin names getting truncated in posts in Win/Firefox
|
|
7
|
1396
|
3 de Junho de 2015
|
|
Profile Activity failing to load posts until refresh
|
|
8
|
1436
|
3 de Junho de 2015
|
|
Installation fails in db:migrate with Finnish locale
|
|
7
|
1622
|
3 de Junho de 2015
|
|
Missing "save" button on bulk edition of tags
|
|
5
|
1781
|
2 de Junho de 2015
|
|
Tags are not shown to web spiders
|
|
3
|
1347
|
2 de Junho de 2015
|
|
Blank avatar in v1.3.0.beta11 is a feature or a bug?
|
|
2
|
878
|
2 de Junho de 2015
|
|
Custom emoji autocomplete broken in beta 11
|
|
1
|
1608
|
2 de Junho de 2015
|
|
Deleting a user does not destroy the single sign on record
|
|
3
|
1174
|
2 de Junho de 2015
|
|
Issues with custom emoji
|
|
3
|
1579
|
1 de Junho de 2015
|
|
SSO redirects to blank page when user approval is on
|
|
6
|
2912
|
1 de Junho de 2015
|
|
PostgreSQL minimum version
|
|
3
|
1149
|
1 de Junho de 2015
|
|
Parent category is not shown to web spiders
|
|
1
|
811
|
1 de Junho de 2015
|
|
Emoji prompting fails in some cases
|
|
1
|
1767
|
1 de Junho de 2015
|
|
Optimised images fail if source is remote and s3 is disabled
|
|
3
|
805
|
1 de Junho de 2015
|
|
Chrome window crashing on upload
|
|
5
|
2143
|
1 de Junho de 2015
|
|
Avatars not loading
|
|
6
|
1271
|
1 de Junho de 2015
|
|
Private Message Attachment Issue
|
|
7
|
1864
|
31 de Maio de 2015
|