|
电子邮件功能尚未完全启用
|
|
0
|
567
|
2019年十二月9日
|
|
恢复失败 - 可能是数据资源管理器问题
|
|
21
|
2511
|
2019年十二月9日
|
|
OAuth2 期间出现 SSL 错误
|
|
4
|
1959
|
2019年十二月9日
|
|
新安装的 Discourse 未收到邮件
|
|
4
|
2004
|
2019年十二月9日
|
|
CDN 导致白屏
|
|
9
|
2314
|
2019年十二月8日
|
|
Let's Encrypt:*.cer 文件为空
|
|
2
|
1322
|
2019年十二月6日
|
|
如何增加磁盘空间
|
|
7
|
1325
|
2019年十二月6日
|
|
docker_manager 升级后论坛已停摆
|
|
2
|
628
|
2019年十二月5日
|
|
手动迁移指南(来自 WebWiz)
|
|
6
|
872
|
2019年十二月5日
|
|
功能请求:减少 Docker 更新频率
|
|
2
|
594
|
2019年十二月5日
|
|
Discourse 数据库套接字信息
|
|
3
|
774
|
2019年十二月5日
|
|
通过 SQL 在数据库中更新 `user_stats` 中的点赞数
|
|
2
|
788
|
2019年十二月4日
|
|
安装 Let's Encrypt SSL 时 www 和非 www 的问题
|
|
10
|
4912
|
2019年十二月3日
|
|
在同一生产实例的 Docker 服务器上部署 Staging 实例?
|
|
1
|
930
|
2019年十二月3日
|
|
服务器要求预期
|
|
4
|
989
|
2019年十二月3日
|
|
升级从 2.3.2 到 2.3.6 失败,原因是 discourse assign 插件
|
|
5
|
769
|
2019年十二月2日
|
|
通过 UNIX 套接字使用外部 NGINX 代理修复 SSL 混合内容错误
|
|
1
|
1202
|
2019年十一月29日
|
|
NGINX 出问题了?
|
|
32
|
1645
|
2019年十一月28日
|
|
如何在 Discourse 中设置 Okta 认证
|
|
5
|
3678
|
2019年十一月27日
|
|
电子邮件任务因 smtpserverbusy 失败
|
|
9
|
2061
|
2019年十一月27日
|
|
无服务器 Discourse
|
|
2
|
1923
|
2019年十一月25日
|
|
Discourse 论坛挂起并超时,无法加载
|
|
10
|
1902
|
2019年十一月25日
|
|
新接触 Discourse:重建 Discourse 会丢失所有 MySQL 数据吗?
|
|
1
|
601
|
2019年十一月25日
|
|
Monitor: Best solutions for keeping track of uptime?
|
|
3
|
2425
|
2019年十一月25日
|
|
如何优化存储?
|
|
1
|
1245
|
2019年十一月23日
|
|
Discourse Docker 重建失败,错误为未知迁移版本
|
|
5
|
1258
|
2019年十一月22日
|
|
添加插件时出现 YAML 语法错误
|
|
1
|
620
|
2019年十一月22日
|
|
新设置 - 尝试通过 Gmail 发送邮件时出现错误
|
|
14
|
1478
|
2019年十一月21日
|
|
Discourse + 网络应用防火墙(WAF)mod_security
|
|
8
|
3766
|
2019年十一月20日
|
|
502 错误网关 - nginx/1.14.0 (Ubuntu):无法在本地找到镜像 + 守护进程响应错误
|
|
9
|
9436
|
2019年十一月18日
|