|
Migrando do Mailman para o Discourse: Perguntas de iniciante
|
|
3
|
1184
|
19 de Setembro de 2018
|
|
Problema de configuração de retransmissão SMTP na LAN
|
|
1
|
662
|
18 de Setembro de 2018
|
|
Destroying docker container does not destroy the database?
|
|
7
|
7132
|
16 de Março de 2015
|
|
Bem-vindo ao nginx em vez da página inicial
|
|
2
|
1239
|
17 de Setembro de 2018
|
|
Discourse hospedado em Droplet de $5 não está funcionando corretamente
|
|
6
|
721
|
15 de Setembro de 2018
|
|
Não é possível atualizar para a versão 2.1.0
|
|
6
|
977
|
14 de Setembro de 2018
|
|
Atualizar contêineres web e de dados falha em rake db:migrate com PG::ConnectionBad
|
|
2
|
936
|
13 de Setembro de 2018
|
|
Usar Apache ou NGINX para uma instalação do WP faz diferença na integração com o Discourse?
|
|
3
|
712
|
11 de Setembro de 2018
|
|
Desempenho lento devido à latência por consulta ao conectar ao banco de dados?
|
|
8
|
916
|
11 de Setembro de 2018
|
|
SparkPost está pedindo para verificar a propriedade do domínio
|
|
10
|
1395
|
9 de Setembro de 2018
|
|
Erro 553: endereço de e-mail de remetente não permitido
|
|
2
|
2760
|
8 de Setembro de 2018
|
|
Discourse encaixado: limitação de taxa externa do nginx ao abrir emoticons
|
|
2
|
1629
|
7 de Setembro de 2018
|
|
Discourse configurado: Nginx na frente do Discourse: sem endereços IP
|
|
5
|
2852
|
5 de Setembro de 2018
|
|
New install won't bootstrap; gem update socket error?
|
|
8
|
2880
|
2 de Fevereiro de 2015
|
|
Usando o Cloudflare, os Nameservers devem usar as configurações do Cloudflare ou manter as do servidor de hospedagem?
|
|
12
|
1454
|
1 de Setembro de 2018
|
|
Instalando no Nodechef
|
|
5
|
1250
|
2 de Setembro de 2018
|
|
Alguma razão para NÃO usar a imagem mínima do Ubuntu 18.04 LTS?
|
|
14
|
3775
|
2 de Setembro de 2018
|
|
Discourse funcionando apenas no meu registro DNS "www"
|
|
4
|
720
|
2 de Setembro de 2018
|
|
Página em branco após instalar Discourse em subpasta
|
|
8
|
1639
|
31 de Agosto de 2018
|
|
Performance, Scaling, and HA requirements
|
|
8
|
7494
|
2 de Abril de 2017
|
|
How to create a new plugins?
|
|
2
|
3876
|
29 de Agosto de 2018
|
|
What do I need before signing up?
|
|
8
|
2327
|
29 de Agosto de 2018
|
|
Instalar sobre o DigitalOcean e Namecheap?
|
|
11
|
7478
|
29 de Agosto de 2018
|
|
Gerando chaves do LetsEncrypt a partir de trás do nginx
|
|
2
|
1465
|
29 de Agosto de 2018
|
|
550 Falha na verificação 'No Such User' (Verificação de callback)
|
|
4
|
4858
|
24 de Agosto de 2018
|
|
Failed to install due to not found /root/authorized_keys file
|
|
11
|
2872
|
23 de Agosto de 2018
|
|
Erro ao restaurar backup do DB
|
|
25
|
2106
|
23 de Agosto de 2018
|
|
Ajuda com a instalação...?
|
|
5
|
848
|
22 de Agosto de 2018
|
|
O nome de host "smtp.tavoweb.lt" não corresponde ao certificado do servidor
|
|
15
|
1228
|
21 de Agosto de 2018
|
|
Instalação completa do Discourse no Windows Server 2016
|
|
9
|
3089
|
21 de Agosto de 2018
|