|
从 Mailman 迁移到 Discourse——新手问题
|
|
3
|
1184
|
2018年九月19日
|
|
LAN SMTP 中继配置问题
|
|
1
|
662
|
2018年九月18日
|
|
Destroying docker container does not destroy the database?
|
|
7
|
7133
|
2015年三月16日
|
|
欢迎使用 Nginx,而非默认首页
|
|
2
|
1239
|
2018年九月17日
|
|
在 5 美元的 Droplet 上托管的 Discourse 无法正常运行
|
|
6
|
721
|
2018年九月15日
|
|
无法升级到 2.1.0
|
|
6
|
977
|
2018年九月14日
|
|
更新 Web 和数据容器在 rake db:migrate 时失败,出现 PG::ConnectionBad 错误
|
|
2
|
937
|
2018年九月13日
|
|
使用 Apache 或 NGINX 部署 WordPress 是否会影响 Discourse 集成?
|
|
3
|
712
|
2018年九月11日
|
|
连接数据库时因每次查询延迟导致性能缓慢?
|
|
8
|
921
|
2018年九月11日
|
|
SparkPost 要求我验证域名所有权
|
|
10
|
1397
|
2018年九月9日
|
|
553 发件人邮箱地址不允许错误
|
|
2
|
2760
|
2018年九月8日
|
|
Discourse 已集成:打开表情符号时的外部 Nginx 速率限制
|
|
2
|
1629
|
2018年九月7日
|
|
Discourse 配置:Nginx 前置 Discourse:无 IP 地址
|
|
5
|
2853
|
2018年九月5日
|
|
New install won't bootstrap; gem update socket error?
|
|
8
|
2883
|
2015年二月2日
|
|
使用 Cloudflare 时,名称服务器应使用 Cloudflare 设置,还是沿用主机服务器的设置?
|
|
12
|
1456
|
2018年九月1日
|
|
在 Nodechef 上安装
|
|
5
|
1250
|
2018年九月2日
|
|
使用 Ubuntu 18.04 LTS 最小化镜像有什么理由不推荐吗?
|
|
14
|
3776
|
2018年九月2日
|
|
Discourse 仅在“www”A 记录上工作
|
|
4
|
721
|
2018年九月2日
|
|
在子文件夹中安装 Discourse 后出现空白页面
|
|
8
|
1640
|
2018年八月31日
|
|
Performance, Scaling, and HA requirements
|
|
8
|
7495
|
2017年四月2日
|
|
How to create a new plugins?
|
|
2
|
3877
|
2018年八月29日
|
|
What do I need before signing up?
|
|
8
|
2327
|
2018年八月29日
|
|
在 DigitalOcean 和 Namecheap 上安装?
|
|
11
|
7480
|
2018年八月29日
|
|
从 nginx 后端重新生成 LetsEncrypt 密钥
|
|
2
|
1465
|
2018年八月29日
|
|
550 验证失败“无此用户”(回调验证)
|
|
4
|
4859
|
2018年八月24日
|
|
Failed to install due to not found /root/authorized_keys file
|
|
11
|
2873
|
2018年八月23日
|
|
恢复数据库备份时出错
|
|
25
|
2109
|
2018年八月23日
|
|
安装求助……?
|
|
5
|
848
|
2018年八月22日
|
|
主机名"smtp.tavoweb.lt"与服务器证书不匹配
|
|
15
|
1230
|
2018年八月21日
|
|
在 Windows Server 2016 上端到端安装 Discourse
|
|
9
|
3091
|
2018年八月21日
|