|
Espaço em disco insuficiente para atualização ao atualizar o Postgres
|
|
7
|
1115
|
24 de Maio de 2018
|
|
[ajuda] multisite com letsencrypt-nginx-proxy-companion
|
|
4
|
1674
|
23 de Maio de 2018
|
|
Resolvido: CSRF inválido ao tentar usar HTTPS
|
|
1
|
1283
|
22 de Maio de 2018
|
|
Ao reenviar o e-mail e ativar minha nova conta, recebo [\"BAD CSRF\"]
|
|
10
|
1187
|
22 de Maio de 2018
|
|
$4.5 Alicloud não consegue fazer o Discourse funcionar
|
|
11
|
899
|
21 de Maio de 2018
|
|
Não é possível alterar o e-mail de notificação nas configurações de administração
|
|
1
|
571
|
18 de Maio de 2018
|
|
Erro na atualização do Postgresql com locale ao reconstruir
|
|
7
|
1753
|
16 de Maio de 2018
|
|
Linode now has a $5/mo option
|
|
14
|
5340
|
28 de Dezembro de 2017
|
|
Erro de sequência de bytes inválida durante a instalação
|
|
8
|
1118
|
14 de Maio de 2018
|
|
Instalação em VPS / conta separada do WHM possível?
|
|
2
|
702
|
11 de Maio de 2018
|
|
Política de IAM e bucket para acesso ao S3
|
|
8
|
3088
|
11 de Maio de 2018
|
|
€1.99 1gb de ram da online.net, alguma avaliação?
|
|
3
|
1126
|
9 de Maio de 2018
|
|
Use o Postfix como SMTP local no Mac OS X para usar o Discourse
|
|
1
|
677
|
9 de Maio de 2018
|
|
Fatal: não foi possível acessar 'https://github.com/SamSaffron/pups.git/'
|
|
11
|
6413
|
8 de Maio de 2018
|
|
A restauração de backup falha no ambiente de desenvolvimento Win10/Ubuntu
|
|
12
|
2466
|
7 de Maio de 2018
|
|
Não consigo enviar e-mails no 16.04 - DigitalOcean
|
|
9
|
4182
|
6 de Maio de 2018
|
|
Cenários de migração ao instalar em uma comunidade/domínio existente?
|
|
7
|
1121
|
4 de Maio de 2018
|
|
Depurando problema de e-mail e/ou recriando o Discourse
|
|
6
|
2112
|
4 de Maio de 2018
|
|
DIY Discourse. Adoraria instalar o Discourse no meu próprio servidor
|
|
9
|
1266
|
3 de Maio de 2018
|
|
Implantação de cluster
|
|
1
|
583
|
1 de Maio de 2018
|
|
Container Docker do Discourse tem dificuldade em acessar o DNS
|
|
10
|
4552
|
30 de Abril de 2018
|
|
I just hit my CPU cap on the Digital Ocean 2GB/2xCPU plan
|
|
35
|
17953
|
30 de Abril de 2018
|
|
Docker atrás de um proxy e conversão do ElkArte
|
|
2
|
684
|
26 de Abril de 2018
|
|
Users can't sign in due to 403 error
|
|
12
|
4229
|
24 de Abril de 2018
|
|
Diretrizes gerais para o tamanho dos tipos de instância AWS
|
|
5
|
1912
|
23 de Abril de 2018
|
|
Problema ao instalar no VPS?
|
|
2
|
1346
|
19 de Abril de 2018
|
|
Ajuda com instalação multisite do Discourse no DigitalOcean
|
|
1
|
1428
|
19 de Abril de 2018
|
|
Sem opções de idioma após instalar o aplicativo de um clique do DigitalOcean
|
|
1
|
522
|
16 de Abril de 2018
|
|
Problema com instalação nova
|
|
8
|
1337
|
14 de Abril de 2018
|
|
DigitalOcean é necessário?
|
|
3
|
1461
|
13 de Abril de 2018
|