|
安装程序仅要求输入 SMTP 密码
|
|
4
|
757
|
2018年四月12日
|
|
Discourse 重建因 YAML 文件中的空格而失败
|
|
8
|
1606
|
2018年四月12日
|
|
PG throws could not resize shared memory segment 错误
|
|
5
|
27456
|
2018年四月6日
|
|
无需 SWAP 安装 Discourse
|
|
3
|
714
|
2018年四月6日
|
|
未能引导 web_only - 无 cid 文件但完全是全新构建
|
|
2
|
866
|
2018年四月6日
|
|
卸载 Discourse 后,错误页面仍然显示?
|
|
4
|
625
|
2018年四月5日
|
|
帮助 .. 重建应用失败
|
|
20
|
3453
|
2018年四月4日
|
|
使用 Nginx + Discourse 进行多网站托管
|
|
14
|
3535
|
2018年四月4日
|
|
每个容器的硬件要求?
|
|
2
|
890
|
2018年四月3日
|
|
How to reload configuration after app.yml changes?
|
|
7
|
8860
|
2018年四月3日
|
|
不确定如何开始一个网站项目
|
|
2
|
1366
|
2018年四月3日
|
|
Discourse 如何在服务器的多 CPU 核心环境中发挥作用?
|
|
5
|
708
|
2018年三月31日
|
|
aufs/overlay2 存储驱动(docker)
|
|
2
|
2897
|
2018年三月30日
|
|
HTTPS 拒绝在直接 IP 地址上连接
|
|
2
|
1410
|
2018年三月28日
|
|
有没有好的俄罗斯Discourse托管服务?
|
|
1
|
793
|
2018年三月26日
|
|
使用 Bitnami 安装/部署 Discourse
|
|
3
|
993
|
2018年三月26日
|
|
从 Elastic 迁移到 Mailgun 的问题
|
|
10
|
1303
|
2018年三月25日
|
|
在 app.yml 中未找到预期的“-”指示符
|
|
6
|
64061
|
2018年三月25日
|
|
抱歉又发关于Haproxy/Apache端口80的帖子,但
|
|
4
|
1611
|
2018年三月22日
|
|
Suggestion for good VPS to host Discourse ? Digital ocean or Linode?
|
|
43
|
18230
|
2018年三月24日
|
|
遵循安装指南后出现 DNS 问题
|
|
8
|
1270
|
2018年三月22日
|
|
Digital Ocean 一键安装与手动安装对比
|
|
2
|
1230
|
2018年三月21日
|
|
考虑使用 Discourse
|
|
2
|
861
|
2018年三月20日
|
|
通过 SSO 提交语言设置
|
|
3
|
786
|
2018年三月21日
|
|
Digital Ocean Alternative
|
|
5
|
2855
|
2018年三月20日
|
|
What are the cheapest ways to host a Discourse?
|
|
1
|
5448
|
2016年三月7日
|
|
在'inmotion hosting'上安装discourse
|
|
8
|
2530
|
2018年三月20日
|
|
在 Amazon EC2(Ubuntu)安装期间出现 Bootstrap 错误
|
|
2
|
1076
|
2018年三月17日
|
|
修改 app.yml 中的区域设置不会安装 Discourse
|
|
3
|
1470
|
2018年三月14日
|
|
Apache 占用了端口 80,导致 Discourse 无法启动
|
|
4
|
1312
|
2018年三月11日
|