|
"stable" branch will not downgrade - fails on db:migrate
|
|
6
|
1187
|
January 2, 2018
|
|
Cheap Docker hosting?
|
|
37
|
19921
|
January 2, 2018
|
|
Discourse_docker redis overcommit_memory
|
|
6
|
14910
|
January 2, 2018
|
|
Can you install Discourse for Namecheap server hoster?
|
|
2
|
1692
|
January 1, 2018
|
|
Do I need a second aws S3 bucket for backup?
|
|
9
|
1467
|
December 31, 2017
|
|
Is the official `discourse-16.04` Vagrant box compatible with VMware Workstation, or it is for VirtualBox only?
|
|
1
|
954
|
December 27, 2017
|
|
Docker using a lot of CPU
|
|
7
|
5536
|
December 26, 2017
|
|
Error when rebuilding/upgrading discourse due to bad plugin
|
|
1
|
1050
|
December 26, 2017
|
|
Error while trying to install Discourse
|
|
7
|
1835
|
December 26, 2017
|
|
Locks up while running Sidekiq after migration
|
|
6
|
2478
|
December 24, 2017
|
|
NGINX Proxy Mixed Content Error
|
|
1
|
8905
|
December 23, 2017
|
|
Failed to bootstrap due to plugins using deprecated constants
|
|
8
|
1834
|
December 21, 2017
|
|
Can I self-host this for free?
|
|
3
|
21284
|
December 21, 2017
|
|
Inheriting discourse install - need some assistance
|
|
18
|
2901
|
December 21, 2017
|
|
Disable memory warning
|
|
3
|
917
|
December 20, 2017
|
|
Why do I need a block storage?
|
|
8
|
2841
|
December 18, 2017
|
|
My forum disappeared because Apache got installed
|
|
4
|
698
|
December 18, 2017
|
|
How to install on OpenVZ
|
|
1
|
909
|
December 17, 2017
|
|
Build docker base image fail
|
|
4
|
1462
|
December 15, 2017
|
|
Digital Ocean hosting: Do I need a system admin?
|
|
28
|
7092
|
December 14, 2017
|
|
Discourse+Docker+AWS - "bootstrap" talks to DB fine, "run" doesn't
|
|
7
|
2522
|
December 13, 2017
|
|
Sending email failed with Net::SMTPServerBusy: 440 mail from account doesn't conform with authentication
|
|
3
|
2733
|
December 10, 2017
|
|
Can't send mail -- unprocessable entity
|
|
4
|
1268
|
December 9, 2017
|
|
Instance broken cannot load such file simple-rss
|
|
2
|
858
|
December 9, 2017
|
|
SMTP Email Doesn't Work on Synology DSM 6
|
|
6
|
2430
|
December 7, 2017
|
|
How to setup automatic updates for Ubuntu running Discourse?
|
|
8
|
2120
|
December 6, 2017
|
|
DISCOURSE_SMTP_PASSWORD change failed
|
|
5
|
1299
|
December 5, 2017
|
|
Digital Ocean $15 vs $20, what is a better option for Discourse?
|
|
7
|
2093
|
December 5, 2017
|
|
Latest update requires cache purge in CloudFlare
|
|
70
|
6831
|
December 5, 2017
|
|
Configuring email SMTP settings just isn't working
|
|
2
|
1788
|
December 4, 2017
|