|
Installation on 512MB
|
|
4
|
1075
|
2016年七月24日
|
|
Site went down after upgrading Discourse .xx11
|
|
6
|
881
|
2016年七月21日
|
|
Email server required? Internal Auth system?
|
|
4
|
1340
|
2016年七月16日
|
|
Advice on an easy landing page template to run with Discourse? On the same server?
|
|
6
|
3514
|
2016年七月16日
|
|
Mumble and Discourse sharing 2GBs Ram
|
|
5
|
2484
|
2016年七月15日
|
|
Anyone here tried Google Compute?
|
|
10
|
2162
|
2016年七月14日
|
|
Vagrant: changing ownership of ‘/shared/postgres_run’: Operation not permitted
|
|
1
|
2163
|
2016年七月13日
|
|
Installation on v-server as a subfolder with other services in subfolders using apache
|
|
39
|
8453
|
2016年七月6日
|
|
Site down after enabling SSL
|
|
17
|
4487
|
2016年七月5日
|
|
Daily performance reports keep asking to rebuild container
|
|
22
|
6004
|
2016年七月1日
|
|
User avatars are not displaying
|
|
6
|
1905
|
2016年七月1日
|
|
Connection timed out while connecting to upstream on AWS
|
|
12
|
3954
|
2016年六月28日
|
|
Unable to correct problems, you have held broken packages when trying to run a phpBB importer
|
|
5
|
2706
|
2016年六月27日
|
|
Error rebuilding, bundler exits with code 137
|
|
12
|
5727
|
2016年六月26日
|
|
如何更改 Docker 的端口 - 帮助
|
|
1
|
4266
|
2016年六月26日
|
|
How to run discourse on my laptop
|
|
3
|
1598
|
2016年六月23日
|
|
SunOS installation?
|
|
1
|
1146
|
2016年六月19日
|
|
Building an Amazon Discourse pilot, planning for scale
|
|
11
|
3873
|
2016年六月14日
|
|
Docker0 Missing (OpenVZ)
|
|
12
|
3393
|
2016年六月12日
|
|
无法使用过时的 Docker 引导 1.6.0.beta 8
|
|
4
|
2422
|
2016年六月11日
|
|
Report on using discourse_docker on a CoreOS image
|
|
18
|
6627
|
2016年六月11日
|
|
容器在系统更新后无法启动(或重新启动)
|
|
7
|
2172
|
2016年六月10日
|
|
Installing Discourse Under Nginx
|
|
2
|
4198
|
2016年六月7日
|
|
Google Cloud One-Click install issue
|
|
4
|
1856
|
2016年六月7日
|
|
尝试使用SSL时遇到502 Bad Gateway
|
|
1
|
1710
|
2016年六月3日
|
|
Install discourse at lower version
|
|
6
|
3110
|
2016年五月31日
|
|
我如何使用控制台错误重新安装Discourse?
|
|
12
|
2783
|
2016年五月29日
|
|
升级时显示“无法分配内存”
|
|
24
|
6411
|
2016年五月24日
|
|
How can I enable SSL while running on a different port + Issue with subdomain
|
|
4
|
4532
|
2016年五月23日
|
|
Upgrading problems
|
|
1
|
1608
|
2016年五月23日
|