|
Can I use cPanel to install Discourse forum software?
|
|
2
|
4815
|
9 de Fevereiro de 2016
|
|
Nobody warned about this gotcha. Now is there any way to recover app.yml? From built container?
|
|
1
|
988
|
9 de Fevereiro de 2016
|
|
Nginx + discourse
|
|
9
|
8386
|
8 de Fevereiro de 2016
|
|
"Sidekiq is not running"
|
|
6
|
3160
|
7 de Fevereiro de 2016
|
|
Discourse inicializado antes de configurar o email
|
|
2
|
1174
|
6 de Fevereiro de 2016
|
|
Swap file priority "-1"
|
|
1
|
1186
|
4 de Fevereiro de 2016
|
|
Can't start docker after update (openSUSE 13.2)
|
|
5
|
3140
|
4 de Fevereiro de 2016
|
|
NameCheap DNS vs DigitalOcean DNS
|
|
4
|
3058
|
1 de Fevereiro de 2016
|
|
Email doesn't work after fresh install
|
|
11
|
4411
|
29 de Janeiro de 2016
|
|
How do I validate my DNS settings for email?
|
|
4
|
1572
|
29 de Janeiro de 2016
|
|
502 Bad Gateway - failed to update
|
|
10
|
3990
|
28 de Janeiro de 2016
|
|
Installation Fails - Cannot change owner and permissions of ‘/shared/redis_data’: No such file or directory
|
|
3
|
3014
|
27 de Janeiro de 2016
|
|
Cannot authenticate with installed SSL Certificate
|
|
12
|
2954
|
27 de Janeiro de 2016
|
|
Make Discourse play nice on Windows XP while using letsencrypt.org
|
|
8
|
1521
|
26 de Janeiro de 2016
|
|
Unable to make Mandrill work with my website, any help please?
|
|
8
|
1434
|
17 de Janeiro de 2016
|
|
SendGrid needs root cert installed
|
|
5
|
3334
|
15 de Janeiro de 2016
|
|
How to install discourse at namecheap shared hosting
|
|
1
|
2630
|
14 de Janeiro de 2016
|
|
Could I update the SMTP setting through discourse.config
|
|
6
|
2861
|
12 de Janeiro de 2016
|
|
Natively install Discourse in Arch Linux
|
|
10
|
3927
|
8 de Janeiro de 2016
|
|
Sobre a instalação do discourse sem acesso root
|
|
3
|
1801
|
6 de Janeiro de 2016
|
|
Backup uploads terribly slow
|
|
8
|
2356
|
5 de Janeiro de 2016
|
|
Convertendo para Subpasta
|
|
1
|
1060
|
29 de Dezembro de 2015
|
|
Digital Ocean No Longer Works on $5 and $10 plans?
|
|
6
|
3156
|
27 de Dezembro de 2015
|
|
Layout/Setting Set Up
|
|
1
|
845
|
22 de Dezembro de 2015
|
|
Migrating assets from old installation into docker
|
|
3
|
1550
|
17 de Dezembro de 2015
|
|
Discourse is loading pictures from the wrong domain
|
|
4
|
1209
|
16 de Dezembro de 2015
|
|
Shared Redis caching
|
|
1
|
1068
|
15 de Dezembro de 2015
|
|
How-to setup a Discourse network?
|
|
2
|
2163
|
14 de Dezembro de 2015
|
|
Ok to delete default categories?
|
|
6
|
1985
|
14 de Dezembro de 2015
|
|
How install discourse in home path?
|
|
4
|
3110
|
12 de Dezembro de 2015
|