|
Não é possível reconstruir após falha do site: "postgres já está em execução"
|
|
14
|
5247
|
17 de Setembro de 2015
|
|
Postgres Errors on Rebuild
|
|
2
|
1707
|
16 de Setembro de 2015
|
|
Isn't it weird that you can't build docker image without Redis and Postgres connection?
|
|
1
|
1312
|
11 de Setembro de 2015
|
|
VULTR-Chicago is the best VPS location / SoftLayer is the best CDN?
|
|
2
|
7850
|
9 de Setembro de 2015
|
|
Beta phase of French cloud provider: free discourse (2GB, 4@1.3GHz)
|
|
11
|
3778
|
7 de Setembro de 2015
|
|
Verification Email will not send due to errors caused by Docker filesystem
|
|
23
|
7129
|
4 de Setembro de 2015
|
|
Blog on subfolder in discourse
|
|
12
|
3300
|
3 de Setembro de 2015
|
|
Bitnami Launchpad for DigitalOcean
|
|
1
|
1048
|
20 de Agosto de 2015
|
|
Anyone successful with running Discourse on Google App Engine?
|
|
4
|
2859
|
18 de Agosto de 2015
|
|
One-time install, domain and hosting
|
|
5
|
1648
|
15 de Agosto de 2015
|
|
How do you set up multiple discourse forums on the same server?
|
|
5
|
4916
|
14 de Agosto de 2015
|
|
You can now install Discourse on DigitalOcean via Bitnami
|
|
3
|
2448
|
13 de Agosto de 2015
|
|
Installing on cPanel based host
|
|
3
|
5991
|
11 de Agosto de 2015
|
|
Failed to bootstrap on DO/Docker Fresh install
|
|
14
|
2916
|
7 de Agosto de 2015
|
|
How can I change my installation from forum.website.com to www.website.com/forum?
|
|
2
|
2291
|
6 de Agosto de 2015
|
|
Installing Discourse on Win 8.1 development machine that has enabled hyperv so can't use Virtualbox
|
|
3
|
2080
|
2 de Agosto de 2015
|
|
What is the minimum cpu speed needed to run discourse in terms of mhz?
|
|
2
|
1080
|
2 de Agosto de 2015
|
|
What exactly is holding Discourse from being OK with 512mb RAM?
|
|
11
|
3065
|
31 de Julho de 2015
|
|
No mailtest option after install
|
|
9
|
2887
|
30 de Julho de 2015
|
|
Which Linux distro for production server?
|
|
9
|
7102
|
28 de Julho de 2015
|
|
Pick your DNS name wisely
|
|
3
|
1343
|
26 de Julho de 2015
|
|
How are you hosting Discourse?
|
|
12
|
3826
|
23 de Julho de 2015
|
|
Disable direct access with port (nginx)
|
|
2
|
9640
|
22 de Julho de 2015
|
|
Uploaded figures dont show
|
|
5
|
1293
|
22 de Julho de 2015
|
|
Point a docker installation to a private git repo
|
|
0
|
1039
|
19 de Julho de 2015
|
|
503 Service Unavailable after error about space
|
|
3
|
3162
|
16 de Julho de 2015
|
|
Problems with installing discourse on heroku(mostly a redis error)
|
|
12
|
4054
|
15 de Julho de 2015
|
|
Changing the subdomain
|
|
1
|
3186
|
8 de Julho de 2015
|
|
Found character that cannot start any token while scanning for the next token at line 86 column 1 -e LANG=en_US.UTF-8
|
|
6
|
12371
|
7 de Julho de 2015
|
|
Discourse não entrega páginas web, instalação nova no Linode Ubuntu 14.04
|
|
5
|
3980
|
7 de Julho de 2015
|