|
Docker 更新在检查新版本 discourse 时挂起
|
|
3
|
1258
|
2015年九月17日
|
|
无法重建以下站点故障:“PostgreSQL 已经在运行”
|
|
14
|
5250
|
2015年九月17日
|
|
Postgres Errors on Rebuild
|
|
2
|
1707
|
2015年九月16日
|
|
Isn't it weird that you can't build docker image without Redis and Postgres connection?
|
|
1
|
1313
|
2015年九月11日
|
|
VULTR-Chicago is the best VPS location / SoftLayer is the best CDN?
|
|
2
|
7851
|
2015年九月9日
|
|
Beta phase of French cloud provider: free discourse (2GB, 4@1.3GHz)
|
|
11
|
3778
|
2015年九月7日
|
|
Verification Email will not send due to errors caused by Docker filesystem
|
|
23
|
7131
|
2015年九月4日
|
|
Blog on subfolder in discourse
|
|
12
|
3302
|
2015年九月3日
|
|
Bitnami Launchpad for DigitalOcean
|
|
1
|
1048
|
2015年八月20日
|
|
Anyone successful with running Discourse on Google App Engine?
|
|
4
|
2859
|
2015年八月18日
|
|
One-time install, domain and hosting
|
|
5
|
1649
|
2015年八月15日
|
|
How do you set up multiple discourse forums on the same server?
|
|
5
|
4917
|
2015年八月14日
|
|
You can now install Discourse on DigitalOcean via Bitnami
|
|
3
|
2448
|
2015年八月13日
|
|
Installing on cPanel based host
|
|
3
|
5991
|
2015年八月11日
|
|
Failed to bootstrap on DO/Docker Fresh install
|
|
14
|
2920
|
2015年八月7日
|
|
How can I change my installation from forum.website.com to www.website.com/forum?
|
|
2
|
2291
|
2015年八月6日
|
|
Installing Discourse on Win 8.1 development machine that has enabled hyperv so can't use Virtualbox
|
|
3
|
2080
|
2015年八月2日
|
|
运行Discourse所需的最低CPU速度(以MHz为单位)是多少?
|
|
2
|
1080
|
2015年八月2日
|
|
What exactly is holding Discourse from being OK with 512mb RAM?
|
|
11
|
3066
|
2015年七月31日
|
|
No mailtest option after install
|
|
9
|
2889
|
2015年七月30日
|
|
Which Linux distro for production server?
|
|
9
|
7103
|
2015年七月28日
|
|
Pick your DNS name wisely
|
|
3
|
1343
|
2015年七月26日
|
|
How are you hosting Discourse?
|
|
12
|
3827
|
2015年七月23日
|
|
Disable direct access with port (nginx)
|
|
2
|
9641
|
2015年七月22日
|
|
Uploaded figures dont show
|
|
5
|
1294
|
2015年七月22日
|
|
Point a docker installation to a private git repo
|
|
0
|
1039
|
2015年七月19日
|
|
503 Service Unavailable after error about space
|
|
3
|
3163
|
2015年七月16日
|
|
Problems with installing discourse on heroku(mostly a redis error)
|
|
12
|
4054
|
2015年七月15日
|
|
Changing the subdomain
|
|
1
|
3186
|
2015年七月8日
|
|
在第86行第1列扫描下一个标记时,发现无法以任何令牌开始的字符
|
|
6
|
12372
|
2015年七月7日
|