|
StorJ S3 - alguém já conseguiu fazer funcionar
|
|
3
|
122
|
20 de Dezembro de 2024
|
|
Alta Disponibilidade do Discourse
|
|
5
|
5069
|
19 de Dezembro de 2024
|
|
Certificado Let's Encrypt não está renovando
|
|
6
|
535
|
9 de Dezembro de 2024
|
|
Problema na imagem Docker: falha ao registrar a camada
|
|
0
|
78
|
9 de Dezembro de 2024
|
|
Reconstrução do launcher fechada acidentalmente
|
|
2
|
94
|
8 de Dezembro de 2024
|
|
Rebuild entra em um ciclo
|
|
9
|
401
|
3 de Dezembro de 2024
|
|
Após uma instalação nova, não há configurações nos logs de instalação do Discourse 3.4.0.beta3-dev erro/GeoLite2-City.mmdb GeoLite2-ASN.mmdb
|
|
8
|
210
|
27 de Novembro de 2024
|
|
Instale o Discourse usando variáveis de ambiente no host
|
|
4
|
310
|
27 de Novembro de 2024
|
|
Como adicionar AWS Cloudfront como CDN para Discourse
|
|
6
|
515
|
25 de Novembro de 2024
|
|
Mailgun custa $1 por mês para 1.000 emails enviados (e os primeiros 1.000 são gratuitos)
|
|
53
|
20369
|
24 de Novembro de 2024
|
|
Integrando Discourse, Caddy e WordPress com portas Docker para proxy reverso
|
|
1
|
811
|
22 de Novembro de 2024
|
|
Ambientes exclusivos de sandbox ou staging para organizações?
|
|
6
|
2412
|
20 de Novembro de 2024
|
|
Erro no Git ao reconstruir o app - não foi possível encontrar a referência remota refs/heads/tests-passed
|
|
8
|
783
|
20 de Novembro de 2024
|
|
Discourse-doctor não inicia conexão com o servidor SMTP
|
|
3
|
180
|
19 de Novembro de 2024
|
|
ERRO: Não foi possível encontrar o arquivo de biblioteca Ruby ou biblioteca compartilhada pups
|
|
3
|
961
|
19 de Novembro de 2024
|
|
Como escalar o Discourse horizontalmente?
|
|
3
|
2347
|
18 de Novembro de 2024
|
|
Como Migrar um Fórum Discourse do DigitalOcean para um VPS Linveo de $25/ano
|
|
2
|
277
|
13 de Novembro de 2024
|
|
Qual a maneira mais barata de rodar Discourse?
|
|
12
|
2197
|
13 de Novembro de 2024
|
|
Posso criar uma imagem/container separado para uso em outros dispositivos?
|
|
2
|
169
|
12 de Novembro de 2024
|
|
Porta 80 funciona, mas 443 não
|
|
3
|
177
|
9 de Novembro de 2024
|
|
'localdomain' no saudação SMTP do meu mail-receiver — é possível corrigir?
|
|
0
|
69
|
7 de Novembro de 2024
|
|
A instalação do desenvolvimento falha ao executar bin/rails db:migrate
|
|
12
|
394
|
8 de Novembro de 2024
|
|
Preciso de ajuda com a instalação
|
|
9
|
852
|
7 de Novembro de 2024
|
|
Existe uma maneira de ter um fórum grátis?
|
|
18
|
4134
|
1 de Março de 2024
|
|
A instalação de produção na 3.4.0.beta2-dev não consegue atualizar para 3.4.0.beta2
|
|
11
|
538
|
2 de Novembro de 2024
|
|
Solução para servidores de e-mail GRATUITOS (para SMTP hospedado na comunidade RU)
|
|
0
|
238
|
30 de Outubro de 2024
|
|
Publicar Discourse sob URL
|
|
8
|
346
|
28 de Outubro de 2024
|
|
Como posso migrar do Discourse Hosted para hospedagem própria
|
|
22
|
896
|
26 de Outubro de 2024
|
|
A migração de uploads para o S3 falha
|
|
1
|
797
|
25 de Outubro de 2024
|
|
Certificado SSL Let's Encrypt não está renovando
|
|
1
|
292
|
23 de Outubro de 2024
|