|
Cloudflare Tunnels - Discourse 设置未识别主机名(端口不可访问)
|
|
11
|
521
|
2024年九月29日
|
|
Sidekiq显示激活邮件被发送到邮箱地址为空(nil)
|
|
12
|
457
|
2024年九月27日
|
|
我无法启动Discourse
|
|
11
|
719
|
2024年九月23日
|
|
为什么我的远程备份无法恢复?
|
|
4
|
163
|
2024年九月23日
|
|
设置具有共享SSO的多子域名Discourse实例的技巧
|
|
1
|
151
|
2024年九月18日
|
|
HTTPS正常工作,但HTTP网址显示NGINX欢迎页面且不重定向
|
|
12
|
2180
|
2024年九月18日
|
|
Scaleway是对象存储的一个好的选择吗?
|
|
8
|
1589
|
2024年九月16日
|
|
从 https:// 转发到 https://www
|
|
15
|
350
|
2024年九月14日
|
|
安装时间和努力
|
|
2
|
125
|
2024年九月12日
|
|
更新后出现错误500
|
|
2
|
152
|
2024年九月12日
|
|
Discourse /tmp/avatar_proxy 文件夹
|
|
0
|
55
|
2024年九月10日
|
|
没有 web_only.yml
|
|
3
|
125
|
2024年九月10日
|
|
迁移失败:关系 "user_required_fields_versions" 已存在
|
|
18
|
633
|
2024年九月9日
|
|
Launcher 在‘进入应用’时推送更新
|
|
2
|
230
|
2024年九月8日
|
|
在重建之前进行 YML 验证?
|
|
3
|
97
|
2024年九月7日
|
|
将idrive作为S3服务添加
|
|
7
|
381
|
2024年九月7日
|
|
已经出现大约4个小时的502 Bad Gateway错误
|
|
1
|
135
|
2024年九月6日
|
|
重新调整服务器规模,需要更改哪些配置? - unicorn workers、内存等
|
|
5
|
1001
|
2024年九月4日
|
|
在配置Brevo的SMTP后,我无法接收电子邮件
|
|
2
|
273
|
2024年九月4日
|
|
PostgreSQL在重建过程中卡住
|
|
51
|
2650
|
2024年九月4日
|
|
卡在更新上
|
|
2
|
322
|
2024年九月4日
|
|
论坛完全崩溃(测试试压)》
|
|
8
|
463
|
2024年九月4日
|
|
更改正常运行的论坛中的SMTP设置
|
|
9
|
4249
|
2024年九月3日
|
|
目录 /var/discourse 空间是 70G 吗?
|
|
3
|
181
|
2024年九月3日
|
|
更新discourse安装时出错
|
|
9
|
770
|
2023年九月13日
|
|
警告:计算机的端口443似乎无法通过主机名:<mydomain>.com 访问</mydomain>
|
|
11
|
1797
|
2024年九月3日
|
|
“还原”失败:可以忽略差异
|
|
12
|
440
|
2024年九月2日
|
|
连接外部 Redis 时出错
|
|
1
|
228
|
2024年九月2日
|
|
Postgresql 在高并发 API 密钥使用中出现锁
|
|
1
|
127
|
2024年九月2日
|
|
没有收到激活邮件
|
|
6
|
166
|
2024年八月31日
|