|
SKIP_CONNECTION_TEST não funciona no script install-discourse
|
|
3
|
166
|
21 de Fevereiro de 2026
|
|
Conectando Discourse ao postalserver.io para SMTP
|
|
2
|
121
|
21 de Fevereiro de 2026
|
|
Como alterar a configuração do Smtp, não envia e fica travado
|
|
4
|
144
|
20 de Fevereiro de 2026
|
|
Atualização Beta para 2026.1
|
|
15
|
277
|
19 de Fevereiro de 2026
|
|
Trabalhos de e-mail falhando em instalação de uma linha sem SMTP?
|
|
1
|
101
|
19 de Fevereiro de 2026
|
|
Problema na atualização, devo apertar o grande botão vermelho assustador?
|
|
8
|
232
|
19 de Fevereiro de 2026
|
|
Erros contínuos de DNS não importa o que eu tente
|
|
12
|
311
|
18 de Fevereiro de 2026
|
|
Uso de CPU incomumente alto
|
|
31
|
1322
|
18 de Fevereiro de 2026
|
|
Como autenticar domínio de e-mail para subdomínio Discourse gratuito?
|
|
4
|
148
|
18 de Fevereiro de 2026
|
|
Falha na compilação devido a incompatibilidade de versão do ruby
|
|
16
|
486
|
17 de Fevereiro de 2026
|
|
Adicionando Contêiner a Múltiplas Redes Docker
|
|
2
|
1195
|
17 de Fevereiro de 2026
|
|
Sua conexão de rede Redis está apresentando um desempenho extremamente ruim
|
|
6
|
791
|
16 de Fevereiro de 2026
|
|
Requisitos elevados de memória para reconstrução: edição de abril de 2025
|
|
32
|
1413
|
15 de Fevereiro de 2026
|
|
Instalação do Discourse 502 Bad Gateway
|
|
7
|
281
|
14 de Fevereiro de 2026
|
|
Problemas de instalação do DiscourseID
|
|
4
|
159
|
13 de Fevereiro de 2026
|
|
Construindo imagem do Discourse a partir de discourse/discourse - como instalar plugins
|
|
10
|
556
|
9 de Fevereiro de 2026
|
|
Porta 443 inacessível usando nome de host e Porta 80 também falha
|
|
14
|
451
|
7 de Fevereiro de 2026
|
|
Como desabilitar SMTP durante a instalação?
|
|
6
|
642
|
8 de Fevereiro de 2026
|
|
Hospedando Discourse em múltiplos servidores para HA?
|
|
1
|
158
|
7 de Fevereiro de 2026
|
|
Backup Prod -> Snap -> Build Test -> Change Address
|
|
5
|
269
|
5 de Fevereiro de 2026
|
|
Instalação Local do Discourse HA - Problema de Certificado
|
|
3
|
156
|
3 de Fevereiro de 2026
|
|
Configurações de SMTP Ausentes Após a Instalação
|
|
6
|
293
|
31 de Janeiro de 2026
|
|
Expiração de certificado TLS parte 2
|
|
2
|
100
|
29 de Janeiro de 2026
|
|
Atualização do Front End falha com erro 502 somente se eu clicar em 'Atualizar Tudo'. Funciona se 'Atualizar' individualmente
|
|
2
|
77
|
27 de Janeiro de 2026
|
|
Discussão com proxy reverso NginX - Não é possível fazer login
|
|
4
|
1058
|
23 de Janeiro de 2026
|
|
Usuários não conseguem fazer login após a configuração do Nginx
|
|
1
|
189
|
23 de Janeiro de 2026
|
|
Executando Discourse em / enquanto serve um app customizado em /tickets no mesmo domínio
|
|
8
|
235
|
20 de Janeiro de 2026
|
|
Múltiplos contêineres de app para um único site Discourse
|
|
5
|
235
|
19 de Janeiro de 2026
|
|
Serviço Discourse Docker não inicia corretamente
|
|
2
|
106
|
20 de Janeiro de 2026
|
|
Relato de experiência: nome de domínio IDN
|
|
0
|
73
|
20 de Janeiro de 2026
|