|
Quais versões do AWS Aurora Postgres são suportadas?
|
|
1
|
159
|
20 de Janeiro de 2026
|
|
Várias perguntas sobre instalação multisite
|
|
9
|
194
|
19 de Janeiro de 2026
|
|
Preso em "Registrar Conta de Administrador" mesmo com um usuário admin ativado
|
|
1
|
106
|
19 de Janeiro de 2026
|
|
[instalação multisite] erro de permissão do pnpm durante a reconstrução
|
|
4
|
310
|
16 de Janeiro de 2026
|
|
Configurando o envio de e-mail do QQ Mail, o e-mail chega normalmente, mas o Discourse relata erro e envia repetidamente
|
|
8
|
414
|
14 de Janeiro de 2026
|
|
Melhores sites de hospedagem para Discourse?
|
|
1
|
285
|
14 de Janeiro de 2026
|
|
Método de publicação do Windows Server
|
|
1
|
151
|
12 de Janeiro de 2026
|
|
Erro de migração em 'rename_discourse_rewind_disabled_to_enabled'
|
|
25
|
650
|
11 de Janeiro de 2026
|
|
Erro após a instalação do plugin, ** failed to bootstrap **
|
|
4
|
196
|
11 de Janeiro de 2026
|
|
Sobre o tratamento de imagens após a instalação
|
|
2
|
117
|
10 de Janeiro de 2026
|
|
Dificuldade em configurar SMTP no Discourse com Azure Communication Service
|
|
9
|
1630
|
9 de Janeiro de 2026
|
|
Não consigo atualizar o Discourse após o upgrade para Ubuntu 25.10
|
|
6
|
215
|
9 de Janeiro de 2026
|
|
Problema de atualização após a implantação do discourse
|
|
5
|
352
|
9 de Janeiro de 2026
|
|
Sidekiq redis índice de DB fora do alcance
|
|
0
|
68
|
8 de Janeiro de 2026
|
|
Upgrade abortado - não há trabalhadores Unicorn suficientes em execução
|
|
4
|
179
|
8 de Janeiro de 2026
|
|
Visitar /admin/upgrade pode levar a um erro de servidor
|
|
1
|
1413
|
15 de Dezembro de 2023
|
|
Sem memória ao reconstruir com 4GB de swap?
|
|
12
|
449
|
8 de Janeiro de 2026
|
|
Atualizações não estão mais na interface de administração (Admin UI)?
|
|
11
|
366
|
7 de Janeiro de 2026
|
|
Implantar com Podman
|
|
2
|
453
|
6 de Janeiro de 2026
|
|
Isso significa que tudo está atualizando automaticamente?
|
|
2
|
159
|
4 de Janeiro de 2026
|
|
Pros and cons of multiple standalone containers vs one for multiple Discourse installs?
|
|
5
|
1973
|
3 de Janeiro de 2026
|
|
Problemas com AWS CDN e S3
|
|
22
|
985
|
30 de Dezembro de 2025
|
|
Devo aumentar o arquivo de troca de 2GB?
|
|
14
|
363
|
27 de Dezembro de 2025
|
|
Instalar com tailscale magicdns para uso pessoal (Laptop <-> VPS)
|
|
5
|
361
|
25 de Dezembro de 2025
|
|
Imagens de pré-visualização de tema integradas faltando (404) na imagem Docker do discourse/discourse
|
|
1
|
95
|
21 de Dezembro de 2025
|
|
Problema no Postgresql ao mover o discourse com rsync
|
|
15
|
527
|
19 de Dezembro de 2025
|
|
Backup fora do local ao usar S3 CDN para uploads
|
|
5
|
512
|
19 de Dezembro de 2025
|
|
Nova instalação do Discourse não consegue enviar e-mails de verificação com o NetEase Mail?
|
|
5
|
193
|
19 de Dezembro de 2025
|
|
Tipo de Objeto de Backup do AWS S3
|
|
0
|
77
|
18 de Dezembro de 2025
|
|
Perdi meu site novamente durante uma atualização ontem
|
|
6
|
193
|
18 de Dezembro de 2025
|