|
Discourse Docker 服务无法正常启动
|
|
2
|
109
|
2026年一月20日
|
|
体验报告:IDN 域名
|
|
0
|
73
|
2026年一月20日
|
|
哪些版本的 AWS Aurora Postgres 受支持?
|
|
1
|
159
|
2026年一月20日
|
|
各种多站点安装问题
|
|
9
|
198
|
2026年一月19日
|
|
卡在“注册管理员账户”界面,即使管理员用户已激活
|
|
1
|
107
|
2026年一月19日
|
|
[多站点安装] pnpm 在重建过程中出现权限错误
|
|
4
|
313
|
2026年一月16日
|
|
配置QQ邮箱发件,邮件正常到达,但是Discourse报错,会重复发送
|
|
8
|
422
|
2026年一月14日
|
|
最佳的 Discourse 托管网站?
|
|
1
|
288
|
2026年一月14日
|
|
Windows 服务器发布方法
|
|
1
|
151
|
2026年一月12日
|
|
“rename_discourse_rewind_disabled_to_enabled”中的迁移错误
|
|
25
|
650
|
2026年一月11日
|
|
安装插件后报错,** failed to bootstrap **
|
|
4
|
199
|
2026年一月11日
|
|
关于安装后镜像的处理
|
|
2
|
117
|
2026年一月10日
|
|
在 Discourse 中使用 Azure Communication Service 配置 SMTP 时遇到困难
|
|
9
|
1635
|
2026年一月9日
|
|
升级 Ubuntu 25.10 后无法更新 Discourse
|
|
6
|
219
|
2026年一月9日
|
|
关于discourse部署后更新升级问题
|
|
5
|
356
|
2026年一月9日
|
|
Sidekiq redis 数据库索引超出范围
|
|
0
|
69
|
2026年一月8日
|
|
升级中止 - Unicorn 工作进程运行不足
|
|
4
|
179
|
2026年一月8日
|
|
访问 /admin/upgrade 可能导致服务器错误
|
|
1
|
1414
|
2023年十二月15日
|
|
重建时内存不足,即使有 4GB 交换空间?
|
|
12
|
452
|
2026年一月8日
|
|
管理界面中不再有更新?
|
|
11
|
373
|
2026年一月7日
|
|
用 Podman 部署
|
|
2
|
455
|
2026年一月6日
|
|
这意味着所有内容都在自动更新吗?
|
|
2
|
159
|
2026年一月4日
|
|
Pros and cons of multiple standalone containers vs one for multiple Discourse installs?
|
|
5
|
1974
|
2026年一月3日
|
|
AWS CDN 和 S3 的问题
|
|
22
|
1004
|
2025年十二月30日
|
|
是否应该将我的交换文件从 2GB 增加?
|
|
14
|
363
|
2025年十二月27日
|
|
为个人使用(笔记本电脑 <-> VPS)安装 tailscale magicdns
|
|
5
|
369
|
2025年十二月25日
|
|
Discourse/Discourse Docker 镜像中内置主题预览图片丢失 (404)
|
|
1
|
95
|
2025年十二月21日
|
|
使用rsync迁移discourse时遇到的Postgresql问题
|
|
15
|
532
|
2025年十二月19日
|
|
使用 S3 CDN 上传时的异地备份
|
|
5
|
523
|
2025年十二月19日
|
|
新安装的discourse无法使用网易邮箱发送验证邮件?
|
|
5
|
196
|
2025年十二月19日
|