|
Atualização falhando com FAILED TO BOOTSTRAP
|
|
6
|
1423
|
18 de Fevereiro de 2022
|
|
Erro '768 worker_connections não são suficientes'
|
|
15
|
7537
|
18 de Fevereiro de 2022
|
|
Instância quebrada após atualização para 2.9.0.beta2
|
|
17
|
1609
|
14 de Fevereiro de 2022
|
|
Ignorar Verificação de Versão do Redis
|
|
5
|
1675
|
17 de Fevereiro de 2022
|
|
Alto uso de CPU após a atualização 2.2?
|
|
11
|
1914
|
4 de Fevereiro de 2019
|
|
Storing Images in the cloud
|
|
14
|
6025
|
2 de Abril de 2015
|
|
Discourse não acessível - Problema de SSL
|
|
20
|
2545
|
15 de Fevereiro de 2022
|
|
Falha ao atualizar de 2.8.0.beta8 para 2.9.0.beta2
|
|
1
|
620
|
15 de Fevereiro de 2022
|
|
Avisos sobre atualização para 2.9.0.beta1
|
|
5
|
895
|
15 de Fevereiro de 2022
|
|
FALHA ao tentar instalar o plugin
|
|
9
|
1175
|
7 de Fevereiro de 2022
|
|
Configuração do Nginx no Docker do Discourse?
|
|
3
|
3402
|
10 de Fevereiro de 2022
|
|
Conectando a um servidor SMTP em localhost:25 sem autenticação?
|
|
14
|
9525
|
14 de Fevereiro de 2022
|
|
Discourse preso em atualização
|
|
5
|
734
|
13 de Fevereiro de 2022
|
|
Falha na restauração: não foi possível criar índice único
|
|
10
|
1338
|
13 de Fevereiro de 2022
|
|
Como consertei uma tabela do postgres
|
|
0
|
3431
|
13 de Fevereiro de 2022
|
|
SMTP funciona com e-mails de teste, mas não com novas ativações
|
|
8
|
1288
|
12 de Fevereiro de 2022
|
|
Pergunta sobre manutenção padrão do servidor
|
|
3
|
530
|
12 de Fevereiro de 2022
|
|
Usando outras portas além de 80 e 443 - Como fazer?
|
|
5
|
2462
|
11 de Fevereiro de 2022
|
|
E-mail recebido não recebido
|
|
20
|
2514
|
11 de Fevereiro de 2022
|
|
Atualização do mail-receiver auto-hospedado após alteração no certificado raiz Let's Encrypt
|
|
12
|
2624
|
10 de Fevereiro de 2022
|
|
Instalação incapaz de se conectar ao GitHub
|
|
10
|
1462
|
10 de Fevereiro de 2022
|
|
Falha na atualização do Discourse e Plugins
|
|
17
|
1278
|
10 de Fevereiro de 2022
|
|
Falha na instalação do Discourse devido ao plugin Custom Wizard
|
|
19
|
2450
|
9 de Fevereiro de 2022
|
|
Problem with SMTP configuration
|
|
13
|
7391
|
9 de Fevereiro de 2022
|
|
Questão de dimensionamento na AWS
|
|
6
|
980
|
9 de Fevereiro de 2022
|
|
Discourse funcionando com jwilder /nginx proxy
e acme-companion
|
|
6
|
5676
|
9 de Fevereiro de 2022
|
|
Domínio e Subdomínios
|
|
8
|
2561
|
8 de Fevereiro de 2022
|
|
JavaScript heap fora de memória devido ao Ember CLI
|
|
8
|
2151
|
7 de Fevereiro de 2022
|
|
Recompilação travada em "construindo..."?
|
|
5
|
1021
|
7 de Fevereiro de 2022
|
|
Bug de Instalação: instalar no domínio raiz abre NGinx Fora do Container
|
|
5
|
991
|
7 de Fevereiro de 2022
|