|
Able to receive e-mail in mail-receiver but NOT in Discourse?
|
|
8
|
1972
|
November 25, 2020
|
|
Minimum docker version required
|
|
1
|
646
|
November 25, 2020
|
|
How to update Theme Components when running on Ubuntu
|
|
5
|
1306
|
November 25, 2020
|
|
Scaleway launches Stardust Instances, Discourse for ~$2 a month
|
|
1
|
1101
|
November 25, 2020
|
|
Home is still default even tho i create an admin account
|
|
0
|
557
|
November 24, 2020
|
|
Extreme load/ Disk IO/ CPU/ memory usage question
|
|
3
|
955
|
November 24, 2020
|
|
Cannot receive the mail from email server
|
|
2
|
684
|
November 24, 2020
|
|
Badges data to my website database
|
|
6
|
1140
|
November 23, 2020
|
|
Email config help
|
|
3
|
1331
|
November 22, 2020
|
|
UNICORN_WORKERS vs UNICORN_SIDEKIQS, DISCOURSE_DB_POOL?
|
|
6
|
2733
|
February 23, 2020
|
|
Port busy and app.yml not found
|
|
1
|
788
|
November 20, 2020
|
|
Tuning high-volume site 429 Errors on message bus--should I worry?
|
|
6
|
787
|
November 20, 2020
|
|
How to open via internal IP?
|
|
5
|
2811
|
November 20, 2020
|
|
How to host Discourse in China?
|
|
6
|
1192
|
November 20, 2020
|
|
How "safe" is running Discourse on your own without server security knowledge
|
|
4
|
1177
|
November 18, 2020
|
|
504 AUTH command used when not advertised
|
|
1
|
698
|
November 18, 2020
|
|
Old Postgres on Docker Image with two containers: web and data
|
|
9
|
1764
|
November 18, 2020
|
|
Upgrade ends with FAILED TO BOOTSTRAP
|
|
4
|
1285
|
November 17, 2020
|
|
Question about the email address domain used by Discourse
|
|
2
|
1148
|
November 16, 2020
|
|
Failed to rebuild: no such file /usr/local/etc/ImageMagick-6/policy.xml
|
|
3
|
1149
|
November 16, 2020
|
|
Timeout when restoring a backup
|
|
1
|
930
|
November 16, 2020
|
|
NoMethodError on docker run
|
|
9
|
2965
|
November 15, 2020
|
|
"Couldn't find IP Address for (my discourse forum link)"
|
|
6
|
1343
|
November 15, 2020
|
|
Mailjet subdomain problem
|
|
1
|
841
|
November 15, 2020
|
|
Clarifications Regarding Deploying Discourse Docker Image on AWS ECS
|
|
1
|
1098
|
November 13, 2020
|
|
Forwarding to Discourse container with nginx proxy_pass and links from Discourse to host server
|
|
3
|
533
|
November 12, 2020
|
|
Discourse install problem
|
|
11
|
1162
|
November 12, 2020
|
|
Discourse SMTP Error
|
|
2
|
1634
|
November 11, 2020
|
|
Email not sending after update
|
|
11
|
2101
|
November 10, 2020
|
|
Using nginx as proxy server is very slow, but it is very fast if using nginx in docker! Why?
|
|
0
|
2392
|
November 2, 2020
|