|
Como atualizar componentes de tema ao rodar no Ubuntu
|
|
5
|
1294
|
25 de Novembro de 2020
|
|
Scaleway lança Instâncias Stardust, Discourse por ~$2 por mês
|
|
1
|
1101
|
25 de Novembro de 2020
|
|
Home ainda é o padrão mesmo que eu crie uma conta de administrador
|
|
0
|
557
|
24 de Novembro de 2020
|
|
Uso extremo de carga/IO de disco/CPU/memória
|
|
3
|
953
|
24 de Novembro de 2020
|
|
Não consigo receber e-mails do servidor de e-mail
|
|
2
|
684
|
24 de Novembro de 2020
|
|
Dados de Badges para banco de dados do site
|
|
6
|
1136
|
23 de Novembro de 2020
|
|
Ajuda com configuração de e-mail
|
|
3
|
1324
|
22 de Novembro de 2020
|
|
UNICORN_WORKERS vs UNICORN_SIDEKIQS, DISCOURSE_DB_POOL?
|
|
6
|
2730
|
23 de Fevereiro de 2020
|
|
Porta ocupada e app.yml não encontrado
|
|
1
|
785
|
20 de Novembro de 2020
|
|
Ajustando erros 429 do barramento de mensagens em site de alto volume--devo me preocupar?
|
|
6
|
787
|
20 de Novembro de 2020
|
|
Como abrir via IP interno?
|
|
5
|
2808
|
20 de Novembro de 2020
|
|
Como hospedar Discourse na China?
|
|
6
|
1191
|
20 de Novembro de 2020
|
|
Quão "seguro" é executar o Discourse por conta própria sem conhecimento de segurança de servidor
|
|
4
|
1175
|
18 de Novembro de 2020
|
|
504 AUTH comando usado quando não anunciado
|
|
1
|
698
|
18 de Novembro de 2020
|
|
Postgres antigo em imagem Docker com dois contêineres: web e dados
|
|
9
|
1760
|
18 de Novembro de 2020
|
|
Upgrade termina com FAILED TO BOOTSTRAP
|
|
4
|
1284
|
17 de Novembro de 2020
|
|
Pergunta sobre o domínio do endereço de e-mail usado pelo Discourse
|
|
2
|
1148
|
16 de Novembro de 2020
|
|
Falha ao reconstruir: arquivo inexistente /usr/local/etc/ImageMagick-6/policy.xml
|
|
3
|
1144
|
16 de Novembro de 2020
|
|
Tempo limite ao restaurar um backup
|
|
1
|
927
|
16 de Novembro de 2020
|
|
NoMethodError on docker run
|
|
9
|
2963
|
15 de Novembro de 2020
|
|
Não foi possível encontrar o endereço IP para (meu link do fórum discourse)
|
|
6
|
1342
|
15 de Novembro de 2020
|
|
Problema com subdomínio do Mailjet
|
|
1
|
841
|
15 de Novembro de 2020
|
|
Esclarecimentos sobre a implantação da imagem Docker do Discourse no AWS ECS
|
|
1
|
1098
|
13 de Novembro de 2020
|
|
Encaminhamento para contêiner Discourse com nginx proxy_pass e links do Discourse para o servidor host
|
|
3
|
533
|
12 de Novembro de 2020
|
|
Problema na instalação do Discourse
|
|
11
|
1156
|
12 de Novembro de 2020
|
|
Erro de SMTP do Discourse
|
|
2
|
1631
|
11 de Novembro de 2020
|
|
Email não enviando após atualização
|
|
11
|
2099
|
10 de Novembro de 2020
|
|
Usar nginx como servidor proxy é muito lento, mas é muito rápido se usar nginx no docker! Por quê?
|
|
0
|
2391
|
2 de Novembro de 2020
|
|
Erro de e-mail 504 5.7.4 Tipo de autenticação não reconhecido
|
|
5
|
3003
|
9 de Novembro de 2020
|
|
What hosting providers support sending 200k or more emails per month?
|
|
23
|
6030
|
8 de Novembro de 2020
|