Failed to bootstrap - pups

I commented out all the plugins except the docker manager and my site was up. I need to now enable one plugin at a time and see where the problem was.