Discourse Meta
502 网关错误:Apache 代理多站点配置
支持
安装
Aashish_Gangwani
(Aashish Gangwani)
2018年七月9日 17:57
42
Solved. It was firewall blocking several processes.
← 上一頁
相關主題
話題
回覆
觀看
活動
Discourse working with jwilder /nginx proxy & acme-companion
Self-hosting
6
5670
2022年二月9日
Discourse not loading with Apache and proxy redirect
Self-hosting
7
2583
2020年七月15日
Set up Discourse on a server with existing Apache sites
Sysadmins
how-to
16
22976
2020年九月18日
I want to install using a reverse proxy for Apache
Self-hosting
13
4773
2021年八月8日
Fresh install returning 502 Bad Gateway
Self-hosting
unsupported-install
27
1127
2024年三月12日