게시물 수가 많은 카테고리를 이름 변경할 때 502 오류 발생

지난 6개월 동안 우리 포럼에서 오류가 점점 더 빈번해지고 있습니다. 서버 리소스를 2배로 늘린 상태(16 CPU, 64GB RAM)이며, 이전보다 훨씬 잘 돌아가고 있지만 재현 가능한 오류를 발견했습니다.

단일 카테고리 이름만 변경해도 매번 502 오류가 발생합니다.

2개의 좋아요