Discourse Meta
Customize direct-delivery Postfix configuration
위키
시스템 관리자
how-to
,
advanced-setup
pfaffman
(Jay Pfaffman)
1월 17, 2022, 4:13오후
13
404 오류가 발생한다면, 아마도 API 키가 잘못되었기 때문일 것입니다.
2개의 좋아요
show post in topic
Related topics
글
댓글
조회수
활동
Mail-receiver won’t deliver mail to Discourse
Self-hosting
mail-receiver
16
596
1월 26, 2023
Configure direct-delivery incoming email for self-hosted sites with Mail-Receiver
Self-Hosting
email
,
how-to
,
advanced-setup
,
mail-receiver
76
51502
3월 27, 2026
Mail-receiver Conflict with Locally Installed Postfix
Support
2
616
3월 12, 2019
Email receive issue
Bug
mail-receiver
,
fixed
29
1023
4월 13, 2026
Mail-receiver relay access denied
Self-hosting
mail-receiver
21
2220
1월 26, 2025