Discourse Meta
Launcher 重建时的 Docker 速率限制错误
支持
LotusJeff
2024年十二月24日 21:47
13
关闭 Digital Ocean 服务器上的 IPv6 解决了该问题:以下是 DO 关于如何关闭 IPv6 的说明。
Getting 502 Bad Gateway after attempting upgrade
在主題中顯示貼文
相關主題
話題
回覆
觀看
活動
Discourse Update Error: Your Docker installation is not working correctly
Support
7
338
2025年二月8日
Unable to start discourse due to rubygems rate limiting
Support
43
3757
2018年六月14日
Getting 502 Bad Gateway after attempting upgrade
Self-hosting
2
205
2024年十二月30日
Can't get discourse working again
Self-hosting
8
1900
2020年二月16日
Which rate limit applies to the `/u/by-external/{provider}/{external_id}.json` endpoint?
Development
rest-api
2
101
2024年七月9日