Discourse Meta
Docker 更新之后 putty
支持
安装
Martin_Anonym
(Martin Anonym)
2021年五月5日 09:28
6
是的,正如这里所述:
但我已经成功解决了这个问题。
我停止了容器,并在重启后重新运行了命令。
请注意,为此容器我不得不关闭自动启动功能。不知道为什么,但之后它就正常工作了。
Error rebuilding due to old tagging plugin
在主題中顯示貼文
相關主題
話題
回覆
觀看
活動
[Solved]Bootstrap fails, Postgres already running
Self-hosting
20
11227
2015年三月30日
Stuck on update
Self-hosting
2
322
2024年九月4日
Building bootstrap error
Self-hosting
45
2605
2022年十一月20日
Cannot rebuild following site failure: "postgres already running"
Self-hosting
14
5225
2015年九月17日
Docker error on command line upgrade (postgres?)
Self-hosting
4
854
2019年五月27日