Discourse Meta
런처 재빌드 중 업데이트 오류
지원
자체 호스팅
JammyDodger
4월 16, 2024, 4:54오전
2
이것이 문제인 것 같습니다. 오류 137은 '메모리 부족(out of memory)'을 의미합니다.
스왑 공간을 추가하거나 RAM 용량이 더 큰 드롭릿으로 업그레이드해야 합니다.
show post in topic
Related topics
글
댓글
조회수
활동
Failed to upgrade discourse instance to Feb 15 2022
Self-hosting
server-resources
29
3195
2월 16, 2022
Launcher rebuild app Failure
Self-hosting
6
872
2월 6, 2024
Laucher rebuild app fails
Self-hosting
2
324
8월 30, 2024
Latest site upgrade not working
Self-hosting
10
1916
2월 22, 2022
Upgrade failed, "FAILED TO BOOTSTRAP", error 137
Self-hosting
server-resources
5
1132
10월 12, 2022