Keyboard Shortcut menu throwing scroll bar (again)

keyboard

(TechnoBear) #1

The bottom two items in the left-hand column are not visible until you scroll down - which can only be done with a mouse…

Given the width of the box, the content could easily be displayed in three shorter columns.

I know this was fixed once before, but I think the contents have since expanded.


Options to disable hijack of CMD+F / CTRL+F and "/" keys for search?
(Jeff Atwood) #2

Good point and easy change – I just made it 3 columns as suggested. Hope that helps.


(Jeff Atwood) #3