# Accesso al relay del destinatario della posta negato

**URL:** https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690
**Category:** Self-hosting
**Tags:** mail-receiver
**Created:** [26 Marzo 2020, 3:43pm UTC](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690 "2020-03-26T15:43:55Z")
**Posts on this page:** 1
**Showing post:** 18

<div class="post-metadata">

### Author: ![Canapin](https://sea3.discourse-cdn.com/meta/user_avatar/meta.discourse.org/canapin/32/119591_2.png) [@Canapin](https://meta.discourse.org/u/Canapin)
#### Post date: [26 Gennaio 2025, 5:55pm UTC](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690/18 "2025-01-26T17:55:32Z")

</div>

> [@Jagster](#):
>
> Beh, non ne ho 25 aperti. Quindi, no.

La guida ufficiale menziona che la porta 25 deve essere aperta:

> [@Discourse](#):
>
> Se hai (o vuoi) messaggi automatici dal tuo server host (tramite Postfix), il ricevitore di posta entrerà in conflitto perché necessita della porta 25 per funzionare.

Io stesso ho riscontrato un problema con il ricevitore di posta perché ho dimenticato di aprire la porta 25 nel mio firewall. L’aggiunta della regola ha risolto il problema.

---

_[View the full topic](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690)._
