# Zugriff auf Mail-Relay-Server verweigert

**URL:** https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690
**Category:** Self-hosting
**Tags:** mail-receiver
**Created:** [26. März 2020 um 15:43 UTC](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690 "2020-03-26T15:43:55Z")
**Posts on this page:** 1
**Showing post:** 9

<div class="post-metadata">

### Author: ![Architect](https://sea3.discourse-cdn.com/meta/user_avatar/meta.discourse.org/architect/32/520575_2.png) [@Architect](https://meta.discourse.org/u/Architect)
#### Post date: [4. Juli 2024 um 23:24 UTC](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690/9 "2024-07-04T23:24:12Z")

</div>

Weiß jemand, was die Fehlermeldung „Relay access denied“ verursacht?

> [@Mail-receiver relay access denied](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690/6?u=architect):
>
> Have this same error with mail-receiver reports: Relay access denied (in reply to RCPT TO command). Mail receiving isn’t working for new install but have got this to work before. Believe all settings are correct but might have missed something.

---

_[View the full topic](https://meta.discourse.org/t/mail-receiver-relay-access-denied/145690)._
