Must only include numbers, letters and underscores is missing translation file


(Ankhamax) #1

When I change the “Must only include numbers, letters and underscores” to a different “custom text” in the settings > customize > text content, the change doesn’t reflect on the site.

Any solution how to solve it?