Remote images button not active


(Hakan) #1

Ekran%20Al%C4%B1nt%C4%B1s%C4%B1

“download remote images to local”. I’m active but it’s inactive when I refresh the page.


(CeBe) #2

did you click the green button after changing it?


(Hakan) #3

Yes I do this but it becomes inactive when I refresh the page.


(Gerhard Schlager) #4

Is your server low on disk space? The setting will be disabled automatically when there’s not a lot of free disk space. The system should send a PM in that case.


(Jeff Atwood) #5