갑자기 부트스트래핑이 실패합니다

맞아요!!

우분투 서버를 재부팅했는데, 덕분에 인스턴스에서 약 7~800MB의 여유 RAM을 확보할 수 있었고 부트스트랩도 성공했습니다. 원하는 플러그인을 활성화한 후에도 재빌드/부트스트랩이 성공하지 못했다면, 다음 BS 전에 컨테이너를 중지했을 거예요.

하지만 디스코스의 새로운 RAM 요구량에 깜짝 놀랐습니다. RAM을 4GB에서 8GB로 올리면 인스턴스/드로플릿 비용이 거의 두 배로 뛰거든요. 제 사이트는 매우 매우 매우 작은 사이트(하루 방문자 약 10명)인데, 이런 비용은 원치 않습니다. 이전에는 디스코스의 표준 설치에 RAM 1~2GB면 충분하다고 했었거든요.

무엇이 잘못되었는지 알아볼 수 있도록 도와주셔서 정말 감사합니다.