When deleting a custom user fields 403 forbidden


(| full stack virgin) #1

Tried adding a few user fields, but would want to delete some, upon deleting, this screen appears;

im the admin so it’ll be impossible not to delete it. :frowning:


(| full stack virgin) #2

this is solved.

figure it out. you have to untick all the boxes, save then you can now delete.