|
Need help getting SSO to function correctly
|
|
5
|
1342
|
2016 年 7 月 13 日
|
|
Vagrant: changing ownership of ‘/shared/postgres_run’: Operation not permitted
|
|
1
|
2162
|
2016 年 7 月 13 日
|
|
Header layout with broke with last discourse (9fdea6c)
|
|
9
|
2346
|
2016 年 7 月 12 日
|
|
Avatars in topic list are not refreshing due to giant Sidekiq backlog
|
|
10
|
1787
|
2016 年 7 月 11 日
|
|
SSO with an AngularJS App/ Javascript
|
|
4
|
3536
|
2016 年 7 月 8 日
|
|
Need to refresh in order to get logged into discourse. Anyone else experiencing this?
|
|
6
|
2150
|
2016 年 7 月 7 日
|
|
Adjust browser client polling interval
|
|
2
|
1057
|
2016 年 7 月 7 日
|
|
How to handle user email changes in wordpress / sso / wp-discourse plugin
|
|
8
|
2794
|
2016 年 7 月 6 日
|
|
Some Problems have been found
|
|
7
|
1417
|
2016 年 7 月 6 日
|
|
Installation on v-server as a subfolder with other services in subfolders using apache
|
|
39
|
8448
|
2016 年 7 月 6 日
|
|
Username change wipes post history in user profile
|
|
9
|
2193
|
2016 年 7 月 5 日
|
|
My gigantic avatars are not working!
|
|
6
|
1788
|
2016 年 7 月 5 日
|
|
Missing translations error
|
|
2
|
1077
|
2016 年 7 月 5 日
|
|
Recovering Discourse from a failed update
|
|
9
|
3497
|
2016 年 7 月 2 日
|
|
Daily performance reports keep asking to rebuild container
|
|
22
|
5996
|
2016 年 7 月 1 日
|
|
Will I be able to use sso if my user model comes from Hartl's Rails Tutorial?
|
|
1
|
1440
|
2016 年 6 月 29 日
|
|
Connection timed out while connecting to upstream on AWS
|
|
12
|
3953
|
2016 年 6 月 28 日
|
|
Uploads broken after moving to subfolder
|
|
1
|
966
|
2016 年 5 月 5 日
|
|
Unable to correct problems, you have held broken packages when trying to run a phpBB importer
|
|
5
|
2704
|
2016 年 6 月 27 日
|
|
Error rebuilding, bundler exits with code 137
|
|
12
|
5722
|
2016 年 6 月 26 日
|
|
Setting up a 'default' category
|
|
7
|
3271
|
2016 年 6 月 26 日
|
|
Faraday using `get` for PUT/DELETE requests
|
|
10
|
4835
|
2016 年 6 月 24 日
|
|
Sparkpost doesn't deliver e-mails
|
|
1
|
1537
|
2016 年 6 月 24 日
|
|
How to run discourse on my laptop
|
|
3
|
1597
|
2016 年 6 月 23 日
|
|
Problem after upgrade
|
|
3
|
859
|
2016 年 6 月 22 日
|
|
Discourse embed in Ghost blocked on "Loading Discussion..."
|
|
9
|
2840
|
2016 年 6 月 21 日
|
|
White screen after upgrade
|
|
2
|
1432
|
2016 年 6 月 21 日
|
|
Spam protection from three day old account?
|
|
10
|
1570
|
2016 年 6 月 21 日
|
|
Backup upload failing
|
|
5
|
2135
|
2016 年 6 月 20 日
|
|
Notification Email Branding
|
|
2
|
1141
|
2016 年 6 月 20 日
|