|
Destroying docker container does not destroy the database?
|
|
7
|
7123
|
Mars 16, 2015
|
|
Bienvenue sur nginx au lieu de la page de démarrage
|
|
2
|
1238
|
Septembre 17, 2018
|
|
Discourse hébergé sur un Droplet à 5 $ ne fonctionne pas correctement
|
|
6
|
718
|
Septembre 15, 2018
|
|
Impossible de mettre à niveau vers 2.1.0
|
|
6
|
975
|
Septembre 14, 2018
|
|
La mise à jour des conteneurs web et de données échoue lors de rake db:migrate avec PG::ConnectionBad
|
|
2
|
928
|
Septembre 13, 2018
|
|
Utiliser Apache ou NGINX pour une installation WP fait-il une différence pour l'intégration Discourse ?
|
|
3
|
710
|
Septembre 11, 2018
|
|
Performances lentes dues à latence par requête lors de la connexion à la base de données ?
|
|
8
|
895
|
Septembre 11, 2018
|
|
SparkPost me demande de vérifier la propriété du domaine
|
|
10
|
1375
|
Septembre 9, 2018
|
|
Erreur 553 : adresse e-mail de l'expéditeur non autorisée
|
|
2
|
2758
|
Septembre 8, 2018
|
|
Discourse socketé : limitation de débit externe nginx lors de l'ouverture des émojis
|
|
2
|
1624
|
Septembre 7, 2018
|
|
Discourse en socket : Nginx devant Discourse : aucune adresse IP
|
|
5
|
2840
|
Septembre 5, 2018
|
|
New install won't bootstrap; gem update socket error?
|
|
8
|
2869
|
Février 2, 2015
|
|
En utilisant Cloudflare, les serveurs de noms doivent-ils utiliser les paramètres de Cloudflare ou rester sur ceux du serveur d'hébergement ?
|
|
12
|
1448
|
Septembre 1, 2018
|
|
Installation sur Nodechef
|
|
5
|
1242
|
Septembre 2, 2018
|
|
Raison de ne PAS utiliser l'image minimale Ubuntu 18.04 LTS ?
|
|
14
|
3766
|
Septembre 2, 2018
|
|
Discourse ne fonctionne que sur mon enregistrement DNS "www"
|
|
4
|
715
|
Septembre 2, 2018
|
|
Page blanche après l'installation de Discourse dans un sous-dossier
|
|
8
|
1631
|
Août 31, 2018
|
|
Performance, Scaling, and HA requirements
|
|
8
|
7485
|
Avril 2, 2017
|
|
How to create a new plugins?
|
|
2
|
3868
|
Août 29, 2018
|
|
What do I need before signing up?
|
|
8
|
2324
|
Août 29, 2018
|
|
Installation sur DigitalOcean et Namecheap ?
|
|
11
|
7467
|
Août 29, 2018
|
|
Régénérer les clés LetsEncrypt depuis derrière nginx
|
|
2
|
1463
|
Août 29, 2018
|
|
550 Échec de la vérification « Aucun utilisateur » (vérification par rappel)
|
|
4
|
4849
|
Août 24, 2018
|
|
Failed to install due to not found /root/authorized_keys file
|
|
11
|
2862
|
Août 23, 2018
|
|
Erreur lors de la restauration d'une sauvegarde de base de données
|
|
25
|
2089
|
Août 23, 2018
|
|
Aide à l'installation... ?
|
|
5
|
841
|
Août 22, 2018
|
|
Le nom d'hôte « smtp.tavoweb.lt » ne correspond pas au certificat du serveur
|
|
15
|
1211
|
Août 21, 2018
|
|
Installation de Discourse de bout en bout sur Windows Server 2016
|
|
9
|
3077
|
Août 21, 2018
|
|
Discourse Email ne fonctionne pas après une installation neuve (serveur SMTP Zoho)
|
|
10
|
2386
|
Août 20, 2018
|
|
Problèmes de schéma de base de données lors de la migration d'InvisionBoard v4.3 vers Discourse v2.1
|
|
1
|
659
|
Août 17, 2018
|