|
Confusion about the email server before installing discourse
|
|
4
|
1328
|
21 Fevereiro , 2017
|
|
Upgrade from 1.7.0 beta 5 to beta 7 failed. Postgresql error
|
|
6
|
1635
|
20 Fevereiro , 2017
|
|
ignorando o arquivo '50unattended-upgrades.wcf-dist' no diretório '/etc/apt/apt.conmf.d/' pois ele possui uma extensão de nome de arquivo inválida
|
|
18
|
3696
|
20 Fevereiro , 2017
|
|
FATAL: the database system is starting up
|
|
8
|
14370
|
20 Fevereiro , 2017
|
|
Update took quite long due to Vacuum
|
|
7
|
1658
|
20 Fevereiro , 2017
|
|
Where to set DNS Configuration?
|
|
2
|
1503
|
17 Fevereiro , 2017
|
|
Installation on bluehost cloud server?
|
|
9
|
4876
|
17 Fevereiro , 2017
|
|
No longer seeing .../finish-installation/register
|
|
4
|
1451
|
13 Fevereiro , 2017
|
|
Installed without error but site wont come up
|
|
12
|
1978
|
13 Fevereiro , 2017
|
|
Reinstalar Categoria de Funcionários
|
|
2
|
867
|
12 Fevereiro , 2017
|
|
Setting up a cluster?
|
|
4
|
3520
|
12 Fevereiro , 2017
|
|
How should Discourse System Market itself?
|
|
11
|
3878
|
11 Fevereiro , 2017
|
|
Email not sending out after installation. I need help please
|
|
17
|
3445
|
10 Fevereiro , 2017
|
|
Setting up discourse on my own
|
|
7
|
1424
|
8 Fevereiro , 2017
|
|
I Have an Issue With Swap File (2GB) During Installation
|
|
8
|
1472
|
7 Fevereiro , 2017
|
|
Benchmarks: VPS vs dedicated/bare metal?
|
|
4
|
3930
|
6 Fevereiro , 2017
|
|
Issue with mail after install
|
|
5
|
1414
|
6 Fevereiro , 2017
|
|
Database wont migrate Discourse
|
|
1
|
1933
|
4 Fevereiro , 2017
|
|
Net::ReadTimeout when sending email after install
|
|
2
|
4458
|
3 Fevereiro , 2017
|
|
How to Set Up SSL in Discourse
|
|
1
|
10542
|
30 Janeiro , 2017
|
|
O Discourse só é acessível por endereço IP
|
|
4
|
1866
|
31 Janeiro , 2017
|
|
502 Bad Gateway, de repente
|
|
9
|
5038
|
25 Janeiro , 2017
|
|
Images and jquery_include.js 404ing on finish installation screen (subfolder install)
|
|
8
|
1523
|
25 Janeiro , 2017
|
|
Não foi possível instalar o Discourse seguindo as instruções oficiais
|
|
3
|
1520
|
22 Janeiro , 2017
|
|
Erro ao atualizar o discourse da versão 1.7
|
|
3
|
2231
|
21 Janeiro , 2017
|
|
Slow (over 3 sec) SQL query
|
|
4
|
1430
|
20 Janeiro , 2017
|
|
Not quite dev, not quite production
|
|
4
|
1190
|
19 Janeiro , 2017
|
|
Replace hook in container is ignored when updating using docker_manager
|
|
1
|
828
|
19 Janeiro , 2017
|
|
Parece que algo deu errado com a minha atualização
|
|
13
|
2375
|
18 Janeiro , 2017
|
|
Docker install: Module aufs not found - again
|
|
12
|
6504
|
15 Janeiro , 2017
|