|
Site went down after upgrading Discourse .xx11
|
|
6
|
880
|
21 Julho , 2016
|
|
Email server required? Internal Auth system?
|
|
4
|
1339
|
16 Julho , 2016
|
|
Advice on an easy landing page template to run with Discourse? On the same server?
|
|
6
|
3514
|
16 Julho , 2016
|
|
Mumble and Discourse sharing 2GBs Ram
|
|
5
|
2482
|
15 Julho , 2016
|
|
Anyone here tried Google Compute?
|
|
10
|
2161
|
14 Julho , 2016
|
|
Vagrant: changing ownership of ‘/shared/postgres_run’: Operation not permitted
|
|
1
|
2162
|
13 Julho , 2016
|
|
Installation on v-server as a subfolder with other services in subfolders using apache
|
|
39
|
8451
|
6 Julho , 2016
|
|
Site down after enabling SSL
|
|
17
|
4485
|
5 Julho , 2016
|
|
Daily performance reports keep asking to rebuild container
|
|
22
|
6000
|
1 Julho , 2016
|
|
User avatars are not displaying
|
|
6
|
1905
|
1 Julho , 2016
|
|
Connection timed out while connecting to upstream on AWS
|
|
12
|
3954
|
28 Junho , 2016
|
|
Unable to correct problems, you have held broken packages when trying to run a phpBB importer
|
|
5
|
2705
|
27 Junho , 2016
|
|
Error rebuilding, bundler exits with code 137
|
|
12
|
5727
|
26 Junho , 2016
|
|
Como alterar a porta do Docker - ajuda
|
|
1
|
4266
|
26 Junho , 2016
|
|
How to run discourse on my laptop
|
|
3
|
1597
|
23 Junho , 2016
|
|
SunOS installation?
|
|
1
|
1146
|
19 Junho , 2016
|
|
Building an Amazon Discourse pilot, planning for scale
|
|
11
|
3872
|
14 Junho , 2016
|
|
Docker0 Missing (OpenVZ)
|
|
12
|
3391
|
12 Junho , 2016
|
|
Falha ao inicializar 1.6.0.beta 8 com Docker desatualizado
|
|
4
|
2421
|
11 Junho , 2016
|
|
Report on using discourse_docker on a CoreOS image
|
|
18
|
6627
|
11 Junho , 2016
|
|
Container fails to (re)start after system update
|
|
7
|
2172
|
10 Junho , 2016
|
|
Installing Discourse Under Nginx
|
|
2
|
4198
|
7 Junho , 2016
|
|
Google Cloud One-Click install issue
|
|
4
|
1856
|
7 Junho , 2016
|
|
Bad gateway when trying to use SSL
|
|
1
|
1710
|
3 Junho , 2016
|
|
Install discourse at lower version
|
|
6
|
3110
|
31 Maio , 2016
|
|
How can I reinstall Discourse? with Console errors
|
|
12
|
2783
|
29 Maio , 2016
|
|
"Cannot allocate memory" when upgrading
|
|
24
|
6410
|
24 Maio , 2016
|
|
How can I enable SSL while running on a different port + Issue with subdomain
|
|
4
|
4531
|
23 Maio , 2016
|
|
Upgrading problems
|
|
1
|
1608
|
23 Maio , 2016
|
|
Gem::RemoteFetcher::FetchError error during install
|
|
3
|
1772
|
22 Maio , 2016
|