|
Asking Verification Email on Local Server Bitnami
|
|
4
|
1723
|
20 Maio , 2016
|
|
Is Discourse using Ruby 2.0? Howto use Ruby 2.2
|
|
11
|
2626
|
19 Maio , 2016
|
|
How can one install a panel with discourse?
|
|
4
|
3148
|
18 Maio , 2016
|
|
Server not response (DO SGP1)
|
|
15
|
2365
|
17 Maio , 2016
|
|
[fixed] Can not send the email
|
|
11
|
4564
|
16 Maio , 2016
|
|
App.yml OVH SMTP config
|
|
14
|
5184
|
20 Janeiro , 2016
|
|
Creating a Mega Forum
|
|
4
|
1789
|
14 Maio , 2016
|
|
Problem with email on non-default SMTP port
|
|
3
|
2940
|
12 Maio , 2016
|
|
Installing discourse in QNAP container station
|
|
1
|
1586
|
12 Maio , 2016
|
|
Wrong sending domain used
|
|
11
|
3655
|
11 Maio , 2016
|
|
Migrating longstanding forum / wiki to Discourse
|
|
2
|
2310
|
4 Maio , 2016
|
|
502 Bad gateway error after switching to SSL
|
|
7
|
17485
|
4 Maio , 2016
|
|
Discourse development installation non-vagrant
|
|
2
|
1111
|
3 Maio , 2016
|
|
Como alterar o período de rotação de logs do nginx
|
|
10
|
2028
|
3 Maio , 2016
|
|
Will the Discourse "image" destroy everything else on my droplet?
|
|
2
|
979
|
25 Abril , 2016
|
|
Bootstrap app causes system crash and reboot
|
|
5
|
1781
|
1 Maio , 2016
|
|
Description of DISCOURSE_SMTP_* fields
|
|
3
|
1226
|
30 Abril , 2016
|
|
Discourse on different port - links will not honour this
|
|
1
|
780
|
29 Abril , 2016
|
|
Digital Ocean minimum server size increase?
|
|
3
|
2138
|
28 Abril , 2016
|
|
Docker installation does not expose ports to outside world
|
|
2
|
2361
|
27 Abril , 2016
|
|
Changing the logo
|
|
1
|
5831
|
26 Abril , 2016
|
|
Upgrade Error from v1.6.0.beta1 to 1.6.0.beta2?
|
|
20
|
3114
|
26 Abril , 2016
|
|
Não é possível instalar o Discourse: módulo aufs não encontrado
|
|
12
|
2885
|
26 Abril , 2016
|
|
I have a broken CDN, how do I fix it?
|
|
6
|
1345
|
22 Abril , 2016
|
|
One-time install questions
|
|
6
|
1363
|
19 Abril , 2016
|
|
Godaddy has much lower server requirements than DigitalOcean
|
|
10
|
3016
|
16 Abril , 2016
|
|
Can't access site after installation
|
|
10
|
4233
|
14 Abril , 2016
|
|
Questions about Discourse on Digital Ocean
|
|
7
|
3750
|
12 Abril , 2016
|
|
Deve-se configurar o Redis como um servidor de cache ou não?
|
|
11
|
4663
|
11 Abril , 2016
|
|
Launcher fails with cannot connect to the docker daemon on Azure
|
|
11
|
36049
|
10 Abril , 2016
|