|
Erro de compilação do bootstrap
|
|
45
|
2615
|
20 Novembro , 2022
|
|
Tentei atualizar e acho que estraguei alguma coisa
|
|
11
|
1255
|
20 Novembro , 2022
|
|
Não consigo enviar e-mail - problema com a porta 465
|
|
9
|
4843
|
20 Novembro , 2022
|
|
Impossível reconstruir o discourse devido à falta de espaço no dispositivo
|
|
32
|
3615
|
19 Novembro , 2022
|
|
Recebendo e-mails de entrada para funcionar ao encaminhar portas de um roteador
|
|
2
|
614
|
19 Novembro , 2022
|
|
Restaurar falhou `entity2char já existe' RDS Postgres 13.7
|
|
8
|
599
|
19 Novembro , 2022
|
|
502 Bad Gateway apenas para dois Tópicos
|
|
19
|
2187
|
17 Novembro , 2022
|
|
Ops. O software que alimenta este fórum de discussão encontrou um problema inesperado
|
|
12
|
1494
|
17 Novembro , 2022
|
|
Coluna indefinida 'boomarks.post_id' após atualização
|
|
8
|
1246
|
16 Novembro , 2022
|
|
Impossível atualizar o docker_manager
|
|
4
|
1068
|
16 Novembro , 2022
|
|
Uso de memória do build do Ember-cli arrisca falha (OOM) no tamanho mínimo da instância
|
|
4
|
1542
|
15 Novembro , 2022
|
|
Onde eu coloco as variáveis para mail-receiver?
|
|
5
|
355
|
15 Novembro , 2022
|
|
Discourse instalado, mas nada no domínio
|
|
8
|
747
|
14 Novembro , 2022
|
|
Erro TCP do Sidekiq resolvido usando a porta 587 (não 25)
|
|
11
|
1290
|
13 Novembro , 2022
|
|
Nova instalação do Discourse/Docker não envia e-mails
|
|
3
|
1302
|
12 Novembro , 2022
|
|
Seu novo servidor web está pronto para uso
|
|
5
|
1500
|
11 Novembro , 2022
|
|
A configuração da URL do CDN s3 não tem efeito
|
|
9
|
964
|
11 Novembro , 2022
|
|
Erros de limite de taxa embora o IP esteja na lista de permissões
|
|
3
|
1392
|
10 Novembro , 2022
|
|
Site indisponível: ERR_CONNECTION_TIMED_OUT
|
|
1
|
303
|
10 Novembro , 2022
|
|
Site sai do ar durante atualização
|
|
3
|
704
|
10 Novembro , 2022
|
|
Discourse parou de funcionar no Raspberry Pi 4
|
|
12
|
685
|
9 Novembro , 2022
|
|
Eu mudei todos os limites de taxa que pude encontrar, mas ainda atingi um limite em algum lugar
|
|
4
|
720
|
9 Novembro , 2022
|
|
Problema com nova instalação
|
|
8
|
823
|
7 Novembro , 2022
|
|
Erro 500 do servidor em um perfil de usuário específico
|
|
2
|
876
|
6 Junho , 2019
|
|
Discourse Let's Encrypt Falhando
|
|
2
|
627
|
4 Novembro , 2022
|
|
Por que o Discourse começou a executar seu próprio Redis em vez de usar o Elasticache?
|
|
5
|
1885
|
4 Novembro , 2022
|
|
Definir fuso horário para contêiner Docker
|
|
1
|
999
|
4 Novembro , 2022
|
|
Estendendo o tempo limite do SMTP
|
|
9
|
1093
|
3 Novembro , 2022
|
|
Está correto? Quanto tempo para instalar a versão dev?
|
|
9
|
1622
|
3 Novembro , 2022
|
|
Como instalar o discourse
|
|
1
|
7669
|
3 Novembro , 2022
|