|
Erros de Instalação
|
|
7
|
717
|
7 Setembro , 2021
|
|
Auto-instalação VS Instalação 1-clique do DigitalOcean
|
|
7
|
873
|
6 Setembro , 2021
|
|
Porta 80 falha ao configurar
|
|
9
|
608
|
7 Setembro , 2021
|
|
Problema ao enviar e-mail
|
|
3
|
693
|
6 Setembro , 2021
|
|
Não consigo acessar a página inicial do Discourse
|
|
9
|
1055
|
6 Setembro , 2021
|
|
Nginx.http.sock recriado com contexto incorreto do selinux
|
|
2
|
688
|
4 Setembro , 2021
|
|
Página de upgrade afirma que não há nada a ser feito
|
|
2
|
457
|
3 Setembro , 2021
|
|
Configuração do Discourse na AWS EC2 não funciona com DNS IPv4 padrão
|
|
13
|
1621
|
3 Setembro , 2021
|
|
Recebendo alerta de carga extrema enquanto recursos do servidor não são utilizados.
|
|
5
|
997
|
2 Setembro , 2021
|
|
Suporte oficial para Microsoft Azure AD?
|
|
7
|
2210
|
2 Setembro , 2021
|
|
Instalação do Discourse expirou o tempo limite
|
|
3
|
736
|
1 Setembro , 2021
|
|
Segurança do Discourse
|
|
6
|
861
|
1 Setembro , 2021
|
|
Discourse-resolvido migração quebrada
|
|
4
|
673
|
31 Agosto , 2021
|
|
Lista de todas as variáveis de ambiente
|
|
0
|
741
|
31 Agosto , 2021
|
|
Postgres tem 100% de CPU para bancos de dados grandes, Discourse 2.7.7
|
|
3
|
843
|
30 Agosto , 2021
|
|
Tenho erro ao tentar reconstruir o aplicativo
|
|
0
|
480
|
30 Agosto , 2021
|
|
How do you set net.core.somaxconn in the docker container?
|
|
6
|
12375
|
12 Novembro , 2018
|
|
Usando um domínio Noip para hospedar Discourse
|
|
1
|
747
|
28 Agosto , 2021
|
|
Problemas no envio de e-mails ocorreram em diferentes provedores de e-mail em notification_email e reply_by_email_addresses
|
|
1
|
1058
|
28 Agosto , 2021
|
|
AVISO: Porta 443 do computador
|
|
1
|
539
|
27 Agosto , 2021
|
|
Discussão sobre postgres 12 quebra atualizações
|
|
16
|
1190
|
27 Agosto , 2021
|
|
Quais variáveis de ambiente são obrigatórias?
|
|
2
|
906
|
24 Agosto , 2021
|
|
Change user's email without verification
|
|
10
|
5358
|
22 Agosto , 2021
|
|
Muitos redirecionamentos ao fazer reverse proxy para o Discourse a partir de um servidor diferente
|
|
0
|
872
|
8 Novembro , 2018
|
|
DigitalOcean: Porta 443 do computador não parece estar acessível
|
|
2
|
915
|
21 Agosto , 2021
|
|
Demorando Muito Para Responder
|
|
2
|
488
|
19 Agosto , 2021
|
|
Posso aumentar o limite de 1024000 kb para anexos?
|
|
18
|
1717
|
19 Agosto , 2021
|
|
Falha ao abrir o arquivo RDB dump.rdb (no diretório raiz do servidor /pups) para salvar: Permissão negada
|
|
1
|
1979
|
19 Agosto , 2021
|
|
Discourse carregando lentamente via proxy reverso proxy
|
|
1
|
464
|
18 Agosto , 2021
|
|
Erro de reconstrução: Errno::ENOENT: Arquivo ou diretório não encontrado @ rb_sysopen - /etc/postgresql/13/main/pg_hba.conf
|
|
5
|
1910
|
18 Agosto , 2021
|