|
Bootstrapping Discourse hangs on Redis "ready to accept connections" on Amazon EC2
|
|
9
|
2260
|
April 27, 2015
|
|
Setting default site settings and scss based on locale
|
|
2
|
1356
|
April 27, 2015
|
|
Embed poll_feed fail with UTF8 title
|
|
4
|
1605
|
April 27, 2015
|
|
Discourse not showing up at specified hostname
|
|
6
|
3054
|
April 27, 2015
|
|
Soft hyphen counted in min post length
|
|
1
|
1015
|
April 26, 2015
|
|
Develop Directory of Users by Category?
|
|
0
|
910
|
April 26, 2015
|
|
Editing a poll changes votes to NaN%
|
|
1
|
1004
|
April 25, 2015
|
|
Onebox and Flickr issues?
|
|
2
|
1381
|
April 25, 2015
|
|
General system administration on Digital Ocean droplet?
|
|
3
|
1414
|
April 25, 2015
|
|
Pre approval email in the dashboard waiting to go
|
|
5
|
2293
|
April 25, 2015
|
|
Trouble with `rake db:migrate` and AWS S3
|
|
6
|
2465
|
January 25, 2015
|
|
Bump documented required postgres version
|
|
1
|
919
|
April 25, 2015
|
|
Show only liked posts in a thread
|
|
9
|
2762
|
April 25, 2015
|
|
Admin menu horizontal form buttons improperly aligned
|
|
8
|
1496
|
April 25, 2015
|
|
Assign group permission to a category via API
|
|
1
|
1973
|
April 25, 2015
|
|
@sam elongated on mobile
|
|
2
|
1041
|
April 24, 2015
|
|
Integrate ViewActions/One-Click Actions schemas into Discourse Emails
|
|
13
|
4361
|
April 24, 2015
|
|
Links to /raw/nnn content end up loading as an error
|
|
4
|
1272
|
April 24, 2015
|
|
Should the minimum character warning educate about likes?
|
|
32
|
6626
|
April 23, 2015
|
|
Why a frowny face on admin/version?
|
|
3
|
2250
|
April 24, 2015
|
|
Software information on "About" page?
|
|
5
|
1454
|
April 24, 2015
|
|
Why is the emoticon sad that I'm using the latest version?
|
|
1
|
1140
|
April 24, 2015
|
|
Quoting across discourse instances with links getting process as local links
|
|
5
|
1600
|
April 24, 2015
|
|
Internal server error trying to access site_settings
|
|
4
|
1371
|
April 23, 2015
|
|
What is the default ordering for TOP list?
|
|
1
|
1149
|
April 23, 2015
|
|
SiteSetting numbers not properly validated
|
|
9
|
1811
|
April 23, 2015
|
|
Is my app.yml missing newer settings?
|
|
3
|
1199
|
April 23, 2015
|
|
Sorting by any topic list column prevents loading more topics
|
|
3
|
1136
|
April 22, 2015
|
|
Replace Google OpenID 2.0 with OpenID Connect
|
|
6
|
2550
|
April 22, 2015
|
|
How to upgrade DO to higher plan?
|
|
3
|
1878
|
April 22, 2015
|