C’è un’altra discussione con un problema simile.
È un problema strano.
Molti di noi l’hanno risolto semplicemente continuando a riprovare.
Prova più volte e forse in uno di quei tentativi non avrai l’errore.
Forse il tuo problema è diverso, ma assomiglia agli errori del database che abbiamo avuto durante il ripristino.
Sembra esserci un bug negli script di ripristino o qualche tipo di problema con il sistema di database PostgreSQL utilizzato.