Discourse Meta
Nginx.http.sock не создан
Поддержка
Самостоятельное хостинг
unsupported-install
,
nginx
pfaffman
(Jay Pfaffman)
12.Июль.2023 21:21:11
2
Я бы начал с руководства
Discourse на Raspberry Pi | Блог
без обратного прокси.
показать публикацию в теме
Связанные темы
Тема
Ответов
Просм.
Активность
Nginx.http.sock never created
Self-hosting
2
559
12.10.2022
Unix:/var/discourse/shared/standalone/nginx.http.sock (2: No such file or directory) [SOLVED]
Self-hosting
7
2682
02.04.2020
Nginx.http.sock bind failed after reboot
Self-hosting
19
7473
11.11.2023
Nginx error 502
Self-hosting
6
1220
07.08.2021
NGINX fails to start
Self-hosting
16
2657
09.03.2024