내 NRL 포럼이 읽기 전용 모드로 설정되었습니다
안녕하세요,
Discourse 기반 포럼 nrlforum.theinnovationstory.com이 읽기 전용 모드로 설정되었습니다.
저는 사이트 관리자이지만, 관리자 → 백업에서 읽기 전용 모드를 비활성화하려고 하면 500 오류가 발생합니다.
포럼은 이제 활성 로봇공학 커뮤니티를 위해 준비되고 있으므로, 읽기 전용 상태를 해제하고 비활성 기간을 연장해 주셨으면 합니다.
사이트를 다시 활성화하는 데 도움을 주실 수 있을까요?
감사합니다!