|
Erreur SSL lors de l'OAuth2
|
|
4
|
1956
|
Décembre 9, 2019
|
|
Aucun e-mail reçu dans la nouvelle installation de Discourse
|
|
4
|
1997
|
Décembre 9, 2019
|
|
Le CDN provoque un écran blanc
|
|
9
|
2297
|
Décembre 8, 2019
|
|
Let's Encrypt : fichiers *.cer vides
|
|
2
|
1317
|
Décembre 6, 2019
|
|
Comment augmenter l'espace disque
|
|
7
|
1319
|
Décembre 6, 2019
|
|
Forum mort après la mise à niveau de docker_manager
|
|
2
|
626
|
Décembre 5, 2019
|
|
Guides de migration manuelle (de WebWiz)
|
|
6
|
865
|
Décembre 5, 2019
|
|
Demande de fonctionnalité : Moins de mises à jour pour Docker
|
|
2
|
585
|
Décembre 5, 2019
|
|
Informations sur le socket de base de données Discourse
|
|
3
|
766
|
Décembre 5, 2019
|
|
Mise à jour des Likes dans `user_stats` dans la base de données via SQL
|
|
2
|
788
|
Décembre 4, 2019
|
|
Problème d'installation de Let's Encrypt SSL pour www et non-www
|
|
10
|
4901
|
Décembre 3, 2019
|
|
Instance de staging sur le même serveur Docker de production ?
|
|
1
|
929
|
Décembre 3, 2019
|
|
Exigences et attentes pour les serveurs
|
|
4
|
981
|
Décembre 3, 2019
|
|
Échec de la mise à niveau de 2.3.2 vers 2.3.6 en raison du plugin assign de Discourse
|
|
5
|
767
|
Décembre 2, 2019
|
|
Correction des erreurs de contenu mixte SSL avec un proxy NGINX externe via un socket UNIX
|
|
1
|
1202
|
Novembre 29, 2019
|
|
NGINX est cassé ?
|
|
32
|
1624
|
Novembre 28, 2019
|
|
Comment configurer l'authentification Okta avec Discourse
|
|
5
|
3673
|
Novembre 27, 2019
|
|
Les travaux d'e-mail échouent en raison de smtpserverbusy
|
|
9
|
2049
|
Novembre 27, 2019
|
|
Discourse sans serveur
|
|
2
|
1922
|
Novembre 25, 2019
|
|
Le forum Discourse se fige et expiré, ne charge pas
|
|
10
|
1883
|
Novembre 25, 2019
|
|
Nouveau sur Discourse : reconstruire Discourse signifie-t-il perdre toutes les données MySQL ?
|
|
1
|
601
|
Novembre 25, 2019
|
|
Monitor: Best solutions for keeping track of uptime?
|
|
3
|
2421
|
Novembre 25, 2019
|
|
Comment optimiser le stockage ?
|
|
1
|
1241
|
Novembre 23, 2019
|
|
Échec de la reconstruction Docker de Discourse avec Version de migration inconnue
|
|
5
|
1251
|
Novembre 22, 2019
|
|
Erreur de syntaxe YAML lors de l'ajout de plugins
|
|
1
|
619
|
Novembre 22, 2019
|
|
Nouvelle configuration : erreurs lors de l'envoi d'e-mails via Gmail
|
|
14
|
1459
|
Novembre 21, 2019
|
|
Discourse + Pare-feu d'application web (WAF) mod_security
|
|
8
|
3749
|
Novembre 20, 2019
|
|
502 Bad Gateway - nginx/1.14.0 (Ubuntu) : Impossible de trouver l'image localement + Réponse d'erreur du démon
|
|
9
|
9430
|
Novembre 18, 2019
|
|
Comment exécuter Discourse dans un vhost Apache, et non Nginx
|
|
28
|
2764
|
Novembre 17, 2019
|
|
Livraison directe : échec de la réception du courrier LetsEncrypt (prop.ltcmp.net.key est incorrect) et non-livraison due à cela ?
|
|
3
|
1291
|
Novembre 16, 2019
|