|
Impossible de déployer sur Heroku
|
|
10
|
5667
|
Juillet 10, 2018
|
|
502 mauvaise passerelle proxy Apache configuration multi-sites
|
|
39
|
10419
|
Juillet 9, 2018
|
|
Multisite, 2 conteneurs et erreur « PG::ConnectionBad: could not connect to server »
|
|
1
|
1162
|
Juillet 9, 2018
|
|
Anyone have any experience with HAproxy?
|
|
6
|
4400
|
Juin 4, 2015
|
|
Installation de Discourse sur un serveur cPanel
|
|
3
|
5724
|
Juillet 5, 2018
|
|
Problème de messagerie SMTP multi-sites
|
|
1
|
780
|
Juillet 4, 2018
|
|
Mon VPS peut-il exécuter Discourse ?
|
|
3
|
1231
|
Juillet 3, 2018
|
|
Délai d'attente de la connexion Redis
|
|
29
|
10015
|
Juillet 2, 2018
|
|
Un problème est survenu lors de l'envoi de l'e-mail de test
|
|
6
|
2949
|
Juillet 2, 2018
|
|
Compatible avec CentOS 7
|
|
10
|
2730
|
Juin 29, 2018
|
|
Liste des e-mails envoyés depuis Discourse
|
|
2
|
754
|
Juin 27, 2018
|
|
Je ne peux pas configurer SMTP. J'ai tout essayé
|
|
12
|
2281
|
Juin 25, 2018
|
|
Gestion des catastrophes pour une instance Discourse autonome
|
|
4
|
1220
|
Juin 25, 2018
|
|
En difficulté pour mettre en place le discours
|
|
3
|
1037
|
Juin 24, 2018
|
|
Erreur App.yml après l'installation du plugin
|
|
7
|
1728
|
Juin 22, 2018
|
|
Erreur 500 du message Oops de Discourse due à un plugin
|
|
1
|
713
|
Juin 21, 2018
|
|
Installé OK. Fonctionne bien pendant un jour. S'arrête soudainement de fonctionner
|
|
14
|
2805
|
Juin 20, 2018
|
|
Pas d'accès après l'installation
|
|
5
|
1087
|
Juin 20, 2018
|
|
Erreur lors de la reconstruction : aucun processus enfant (Errno::ECHILD) depuis /pups/lib/pups/exec_command.rb:88:in `block in spawn'
|
|
5
|
1399
|
Juin 20, 2018
|
|
Aperçu : Single Sign-On (SSO) / OAuth2 (ce graphique est-il correct ?)
|
|
3
|
1681
|
Juin 20, 2018
|
|
Erreur d'URL d'activation de compte Discourse
|
|
3
|
918
|
Juin 20, 2018
|
|
Impossible de trouver le répertoire /plugins
|
|
2
|
1335
|
Juin 20, 2018
|
|
Impossible de mettre à jour en raison d'une ancienne version de docker
|
|
4
|
1670
|
Juin 19, 2018
|
|
"postgres déjà en cours d'exécution" sur
|
|
1
|
1170
|
Juin 18, 2018
|
|
Installation de Discourse sur Kubernetes
|
|
1
|
1860
|
Juin 18, 2018
|
|
Pourrons-nous un jour installer Discourse sur des serveurs mutualisés ?
|
|
55
|
8784
|
Juin 16, 2018
|
|
S'agit-il d'un problème de Discourse ou de DNS ?
|
|
30
|
1714
|
Juin 16, 2018
|
|
Échec de l'installation sur la VM
|
|
8
|
2561
|
Juin 15, 2018
|
|
Besoin d'un dépannage rapide pour l'installation
|
|
3
|
887
|
Juin 14, 2018
|
|
La file d'attente Sidekiq pourrait-elle être la cause d'erreurs 500 ?
|
|
30
|
4211
|
Juin 13, 2018
|