|
Jpeg-recompress not found
|
|
1
|
878
|
Giugno 3, 2015
|
|
Profile Activity failing to load posts until refresh
|
|
8
|
1420
|
Giugno 3, 2015
|
|
Installation fails in db:migrate with Finnish locale
|
|
7
|
1618
|
Giugno 3, 2015
|
|
Missing "save" button on bulk edition of tags
|
|
5
|
1778
|
Giugno 2, 2015
|
|
Add JSON for /tags
|
|
4
|
1226
|
Giugno 2, 2015
|
|
Tags are not shown to web spiders
|
|
3
|
1344
|
Giugno 2, 2015
|
|
Uploading errors, attachment error, and avatar errors
|
|
6
|
1103
|
Giugno 2, 2015
|
|
Blank avatar in v1.3.0.beta11 is a feature or a bug?
|
|
2
|
874
|
Giugno 2, 2015
|
|
Custom emoji autocomplete broken in beta 11
|
|
1
|
1604
|
Giugno 2, 2015
|
|
Deleting a user does not destroy the single sign on record
|
|
3
|
1174
|
Giugno 2, 2015
|
|
Setting to disable pin/unpin messages?
|
|
9
|
3853
|
Giugno 1, 2015
|
|
Can I use a topic title as a link to another site?
|
|
4
|
1538
|
Giugno 1, 2015
|
|
User Invitation/Poking a user to a topic is now live!
|
|
68
|
13529
|
Giugno 1, 2015
|
|
Discourse on cloud while wordpress on shared hosting?
|
|
3
|
1216
|
Giugno 1, 2015
|
|
Issues with custom emoji
|
|
3
|
1575
|
Giugno 1, 2015
|
|
SSO redirects to blank page when user approval is on
|
|
6
|
2905
|
Giugno 1, 2015
|
|
PostgreSQL minimum version
|
|
3
|
1136
|
Giugno 1, 2015
|
|
Parent category is not shown to web spiders
|
|
1
|
809
|
Giugno 1, 2015
|
|
Why was subdirectory support removed?
|
|
2
|
1015
|
Giugno 1, 2015
|
|
Emoji prompting fails in some cases
|
|
1
|
1767
|
Giugno 1, 2015
|
|
Optimised images fail if source is remote and s3 is disabled
|
|
3
|
803
|
Giugno 1, 2015
|
|
Chrome window crashing on upload
|
|
5
|
2135
|
Giugno 1, 2015
|
|
Avatars not loading
|
|
6
|
1270
|
Giugno 1, 2015
|
|
Private Message Attachment Issue
|
|
7
|
1862
|
Maggio 31, 2015
|
|
Rewriting categories URL; Will it make future problems?
|
|
9
|
1847
|
Maggio 30, 2015
|
|
Re-assigning post ownership keeps posts in activity feed
|
|
2
|
1039
|
Maggio 29, 2015
|
|
Restoring from backup failed with ERROR: must be superuser to create an operator family
|
|
9
|
2016
|
Maggio 29, 2015
|
|
Email updates without signing up
|
|
17
|
4371
|
Maggio 29, 2015
|
|
Tags pages: no update until browser refresh when changing to eg watching/muted
|
|
3
|
957
|
Maggio 29, 2015
|
|
Adding unique ID to custom user fields
|
|
2
|
1919
|
Maggio 29, 2015
|