Au lieu d’un paramètre pour les fonctionnalités activées, que diriez-vous d’un paramètre pour chacune, pour quels groupes chacune est activée (le cas échéant) ?
Au lieu d’un paramètre pour les fonctionnalités activées, que diriez-vous d’un paramètre pour chacune, pour quels groupes chacune est activée (le cas échéant) ?