Erreur 500 après mise à niveau vers v2026.9.0 / résolu temporairement en vidant les données du navigateur

Oui. J’ai eu le même problème et j’ai simplement ajouté cette nouvelle directive proxy_set_header X-Real-IP $remote_addr; dans le fichier /etc/nginx/sites-enabled/myforum-ssl.com, et ça semble fonctionner.

Merci @Fabien_1015 @merefield